Problem mit EFI
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Problem mit EFI  (Gelesen 11670 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #20 am: 22. Mai 2009, 17:40:05 »

könnte mich übergeben,kann nichts einstellen mann :motz
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.742
Problem mit EFI
« Antwort #21 am: 22. Mai 2009, 17:40:22 »

Nein. ich habe nur die gleichen Quellen wie du. Mach doch mal mit einer Digicam oder Handy einen Screenshot. Dann kann man sich das besser vorstellen. Am besten, wenn die Menüs übereinander liegen.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #22 am: 22. Mai 2009, 17:40:52 »

ok versuche es

bis gleich
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #23 am: 22. Mai 2009, 17:55:32 »

[attach]13243[/attach][attach]13242[/attach][attach]13241[/attach][attach]13240[/attach]

Bilder bitte von Rechts nach links anschauen

hier bitte .Hoffendlich Hilft es.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1243007818 »
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.742
Problem mit EFI
« Antwort #24 am: 22. Mai 2009, 18:04:30 »

Also das ist wirklich übel und habe ich so noch nicht gesehen. Melde doch das mal an den Support in Taiwan.

http://ocss.msi.com/

Email Adresse in das Feld eingeben und Formular ausfüllen. Am besten das Ganze in Englisch schildern. Ein Bild davon kannst du auch anhängen.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #25 am: 22. Mai 2009, 18:07:42 »

LOL ich kann kein englisch.
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #26 am: 22. Mai 2009, 18:09:44 »

Vieleicht gibt es ja noch Hilfe von den Chefs hier ich warte hier.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1243008638 »
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.742
Problem mit EFI
« Antwort #27 am: 22. Mai 2009, 18:10:54 »

Dann zum Beispiel das hier nutzen.

http://translate.google.de/?hl=de&tab=wT#

Besser als nichts.

Oder sich an den deutsch Support wenden. Das dauert aber sicher länger.

http://de.msi.com/index.php?func=html&name=aboutus

Hier arbeitet niemand für MSI. Wir sind Fans der Firma, aber ansonsten normale User wie du. Vielleicht kann Notnagel da noch was machen. ansonsten mußt du aktiv werden.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1243008738 »
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #28 am: 22. Mai 2009, 18:20:39 »

Ist raus die E-mail.hoffe aber hier kann mir Trotzdem Helfen
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #29 am: 22. Mai 2009, 19:27:15 »

Und schon jemand da,der helfen kann?
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
Problem mit EFI
« Antwort #30 am: 22. Mai 2009, 19:41:13 »

mach doch mal langsam.
wenn jemand diesen beitrag liest und helfen kann wird er schonw as dazu sagen. :rolleyes:
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #31 am: 22. Mai 2009, 20:02:43 »

An meiner Stelle wärst du genau so oder?.Kann ja nicht mehr viel machen im bios.Hast aber recht.
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.784
Problem mit EFI
« Antwort #32 am: 22. Mai 2009, 20:31:41 »

Also das ist definitiv nicht normal.

So sah es bei mir nie aus.

Könnte aber auch daran liegen, dass Deine CPU nicht unterstützt wird.

Ich kann Dir nich sagen, auf welcher BIOS Version das EFI sich stützt.

Versuche mal eine andere CPU zu testen, die mit dem release BIOS unterstützt wird.
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #33 am: 22. Mai 2009, 20:55:38 »

Er wird aber Richtig erkannt,das sehe ich im EFI grade noch.

Es läuft ja auch alles bin mit dem Rechner im Internet und auch sonst geht alles.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1243018609 »
Gespeichert

klar574

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 46
Problem mit EFI
« Antwort #34 am: 23. Mai 2009, 10:18:59 »

Hmm vielleicht RAM ???

7GB

 

Teste mal mit weniger!

 

Gruß klar574
Gespeichert
Mein Rechenknecht:

Intel Q6600@3Ghz
Xigmatek Achilles S1284
MSI P45 Platinum
2*2048MB DDR2 1066 GSKILL 5-5-5-15
ATI Powercolor HD4850
4*160GB WD Raid Edition
MATRIX RAID über 4 HDD

1x106GB RAID 0

1x380GB IM RAID 5
LG SATA DVD Brenner
Forton 600W 80+ NT
X-FI Musik
Chieftec Mesh Tower

OS Windows 7 RC

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #35 am: 23. Mai 2009, 11:13:38 »

Keine ändereung.sonst weiß keiner hier was?.
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.742
Problem mit EFI
« Antwort #36 am: 23. Mai 2009, 11:14:49 »

So einen Fehler hat noch niemand außer dir gehabt. Wir können im Moment auch nur raten.

Hast du zum testen mal eine andere Grafikkarte zur verfügung? Du brauchst ja nicht ins Windows sondern mal nur für das Bios.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1243070174 »
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Problem mit EFI
« Antwort #37 am: 23. Mai 2009, 11:16:05 »

Welche EFI-Version hast Du geflasht?

Kannst Du mal testweise eine andere GraKa probieren?
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #38 am: 23. Mai 2009, 11:24:31 »

Nee habe keine andere grafigkarte.habe die Version genommen e7512ims
Gespeichert

gismo1voss

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 68
Problem mit EFI
« Antwort #39 am: 23. Mai 2009, 11:31:14 »

Gibt es noch eine andere Version von EFI?
Gespeichert