P45D3 Platinum - FSB hochgetaktet - kein Bild mehr
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: P45D3 Platinum - FSB hochgetaktet - kein Bild mehr  (Gelesen 797 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

wrongID

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
P45D3 Platinum - FSB hochgetaktet - kein Bild mehr
« am: 22. Mai 2009, 12:53:31 »

Hi Leute,

ich hoffe ganz dringend, dass mir jemand helfen kann. Habe letzten Samstag meinen neuen Rechner bekommen.
Das System besteht aus:

MSI P45D3 Platinum
Intel Core 2 Duo E8500
4 GB Kit OCZ Reaper
nVidia GTX 260
usw...

Habe den Rechner aufgesetzt, meine 3 Platten zu nem Raid5 verbunden, WinXP installiert, Treiber installiert usw. usf. und es lief auch die Tage über alles schick.
Nun habe ich am Mittwoch im BIOS den FSB mal von 333MHz auf 400MHz getaktet. F10 für Save & Exit und nachm Reset krieg ich nun kein Bild mehr. Habe schon die CMOS-Batterie über Nacht rausgenommen, den CL_CMOS Jumper (JBAT1) umgesteckt, zurückgesteckt und das System wieder angemacht aber es bleibt dabei: ich krieg kein Bild, komme nicht ins BIOS und nen POST kann ich auch nicht erkennen, da die LEDs an meiner Tastatur (USB) nicht aufblinken und auch per Numlock oder ähnlichem kein LED zu sehen ist.
Auch ne andere Grafikkarte in dem anderen PCI-E Slot habe ich schon probiert. Das geht auch nicht.
Was tun??? ?-(
Gespeichert