Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI P7N2 Diamond & Intel E8500 (E0) | Übertakten - Welche Bios Einstellungen ?  (Gelesen 13031 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95

Hallo Leute!

Ich habe mir vor kurzen einige neue Teile zugelegt. Nun nachdem ich ein paar Tage unter der \"normalen\" MHz Zahl und den Standarteinstellungen, den Rechner ausgiebig getestet habe. Und festgestellt habe das alles super läuft und er nie abstürzt, möchte ich nun ans übertakten gehen...
Leider habe ich mit Intel und übertakten keinerlei Ehrfahrungen, vorher hatte ich einen Athlon 64 da konnte ichs... Aber bei meinem Intel 2 Duo E8500 mit E0 Stepping und meinem Mainboard: MSI P7N2 Diamond, habe ich wirklich keine Ahnung was ich einstellen soll...
Ich habe schon ein wenig gegoogelt, und zB diese Seite gefunden: http://www.hardwareoc.at/Intel ... eitung.htm da hat er einen E8600 mit WaKü auf 4999.85 MHz gebracht...^^ wer weiß wie lange der Proz ganz bleibt..
Wie auch immer so hoch will ich ihn gar nicht Takten, ich habe mich nur gefragt ob die Volt Einstellungen die da für den E8200 oder E8600 angeben sind auch für meinen E8500 (E0) verwenden kann? Oder braucht ein E8500 (E0) mehr bzw. weniger Volt als ein E8200?

Soo ich habe mir gedacht schreibst du mal alles aus meinem Bios ab, was man einstellen kann und frage euch was ich einstellen muss.
Vorweg: Ich habe am Anfang an so 3,6 GHz gedacht und wollte dann mal 4,00 GHz versuchen .... Übrigens: Als Kühler verwende ich den Thermalright IFX-14 Hier zwei gute Seiten wo auch die Kühlleistung angegeben ist: 1. http://www.hartware.de/review_742.html 2. http://www.computerbase.de/art ... ht_ifx-14/

Also ich hoffe ihr könnt mir sagen bei welcher GHz Zahl ich welche Einstellungen vornehmen muss... nehmen wir als erstes mal 3,6 GHz sowie 4 GHz ist das machbar?

So sieht meine BIOS Seite aus wo ich alle Einstellungen vornehmen kann (in den Klammern stehen immer die möglichen einstellbaren Werte zB. 1,2V-1,5V)

Mein Mainboard: MSI P7N2 Diamond | Bios Version: 1.1

--> Cell Menu_______________________________________________________________________

D.O.T. Control Disabled / 1-15%
Intel EIST Disabled / Enabled
System Clock Mode AUTO / Linked / Unlinked
FSB Clock (MHz) 400-2500 MHz
DRAM Clock (MHz) 400-1400 MHz

Adjustet DRAM Frequency (grau geschrieben=nicht veränderbar)
Adjusted CPU Ration 6-10 (nur einstellbar wenn Intel EIST Disabled ist!)
_______________________________________________________________________________________
-> Advance DRAM Configuration [Press Enter] (dazu habe ich unten noch eine Frage)
_______________________________________________________________________________________
Adjust PCI-E Frequency (MHz) 100-200
MCP PCI-Express Frequency (MHz) 100-200
_______________________________________________________________________________________
CPU Voltage (V) 0.01250 - 0.3875 (was bedeutet das, 0.0125=1.25v ?)
DRAM Voltage (V) 1.50 V - 2.50 V
SB Voltage (V) 1.500 V - 2.000 V
NB Voltage (V) 1.200 V - 1.600 V
PCI Expander PLL Voltage 2.551 V - 3.265 V
DIMM Memory Reference Voltage 0.795 V - 1.200 V
Memory Terminator Voltage 0.795 V - 1.200 V
CPU GTL Reference Voltage 0.800 V - 0.827 V
NB GTL Reference Voltage 0.734 V - 0.831 V
FSB Terminator Voltage 1.201 V - 1.056 V (kein Schreibfehler ist sorum)
SB Sleep Mode Voltage 1.498 V - 1.660 V
_______________________________________________________________________________________
Speed Spectrum Disabled (grau geschrieben=nicht veränderbar)


So das wars *puh* ich hoffe ihr könnt mir helfen, ich will nämlich da nix einfach so verstellen,
nacher brutzelt noch die CPU durch...

Achso ich habe da noch ne Frage was die RAM Einstellungen angeht (unter dem Punkt:- > Advance DRAM Configuration [Press Enter])

Ich habe folgende RAM Module verbaut (4x die selben, 2 OCZ 2x2048MB PC3 12800 Platinum Kits CL7 Artikelnr: OCZ3P16004GK)
Hier der Link: http://www.idealo.de/preisverg ... 7-ocz.html
DIMM 1 OCZ Platinum Edition | 2048 MB | 1600 MHz ( PC3-12800 )| Latenzzeiten: CL7 ( 7-6-6-24 )
DIMM 2 OCZ Platinum Edition | 2048 MB | 1600 MHz ( PC3-12800 )| Latenzzeiten: CL7 ( 7-6-6-24 )
DIMM 3 OCZ Platinum Edition | 2048 MB | 1600 MHz ( PC3-12800 )| Latenzzeiten: CL7 ( 7-6-6-24 )
DIMM 4 OCZ Platinum Edition | 2048 MB | 1600 MHz ( PC3-12800 )| Latenzzeiten: CL7 ( 7-6-6-24 )

Und hier nun die Einstellungsmöglichkeiten im BIOS unter dem Menüpunkt Cell Menu -> Advance DRAM Configuration :

DRAM Timing Mode [AUTO] / [Manual]
CAS Latency (CL) 5-18
tRCD 1-15
tRP 1-15
tRAS 1-15
tRRD 1-15
tRC 1-15
tWR 1-15
tWTR 1-15
tREF 7.8uS / 3.9uS
1T/2T Memory Timing 1T/2T

Ich habe nicht die leiseste Ahnung was man da einstellen muss aber ich denke wenn man das richtig einstellt müsste das doch Geschwindigkeitsvorteile gegenüber der [AUTO] Einstellung bringen, oder?

So zu guter letzt noch 3-4 Einstellungen, bei denen ich auch nicht weiß was sie bedeuten und was ich Einstellen muss:

Wofür ist \"PCI Latency Timer\" da? Einstellen kann man: 32/64/96/128 ich habe momentan 128 eingestellt Standart ist 64

Was soll ich bei diesen Einstellungen einstellen und was bedeuten sie?:
Execute Bit Support [Disabled] / [Enabled]
Set Limit CPUID MaxVal to 3 [Disabled] / [Enabled]

Unter -> Chipset Feature
HPET [Disabled] / [Enabled]

und noch:
Unter -> Trustet Computing:
TCG/TPM Support [Disabled] / [Enabled]

Soo das wars *puhh* erstmal viieelen Dank das ihr die Gedult hattet überhaupt bis hierher zu lesen,
ich hoffe ein paar kennen sich auf diesem Gebiet aus und können mir helfen, am wichtigsten ist mir
erstmal das mit dem Übertakten und die Einstellungen sowie was ich unter Advance DRAM Configuration einstellen
muss und ob das Leistungsvorteile bringt.

Noch einen schönen Tag!

gez. Rabauke1
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95

Also ich habe mitlerweile schon mal einen Versuch gewagt, aber nochmal mach ich das nicht, erst wenn ich weiss was ich genau Einstellen muss.

FSB auf 1500
Intel EIST aus (sonst kann man den Multiplikator nicht verstellen)

und bei CPU Voltage habe ich folgendes durch: (0.05000, 0.11250, 0.13750(rot)) letzteres ist der erste Wert der Rot gegenzeichnet ist...

Jedenfalls blieb bei allen Volt Einstellung der Bildschirm schwarz... nix passierte... ich musste aus machen, hinter den Rechner kriechen und die CMOS Taste drücken...beim letzten Versuch ging nochnichtmal das mit der CMOS Taste, da musste ich die Batterie für 5 Minuten rausnehmen, dann gings wieder..

Ich weiss echt nicht was ich falsch mache...

FSB 1500 MHz (=375 MHz x 9,5 =3562,5 MHz)
das sollte doch auf anhieb machbar sein oder?
Hat das was mit der Intel EIST Einstellung zu tun?
Muss die Dis oder Enabled ? Wenn sie Enabled ist wird der MUltiplikator nicht angezeigt, ich kann ihn folglich nicht verändern.
Ich denke das 0.05000 zB 0,05V mehr als normal bedeutet.. aber sicher weiß ichs nicht wisst ihr was das bei \"CPU Voltage (V)\" bedeutet? Wenn es 0.0xV mehr als nornal bedeutet müsste das doch machbar sein, aber der Bildschirm blieb schwarz...
Also am wichtigsten ist mir zu wissen ob ich auch noch die anderen Volt Einstellungen verändern muss wie zB: SB Voltage, NB Voltage, CPU GTL Reference Voltage usw.. wenn ja welche alle, und wieviel Volt ist bei denen Standard?
Ich weiss auch nicht ob man Intel EIST an oder aus schalten muss, wofür ist das gut? Wenn man es aus macht kann man de Multiplikator nicht verstellen, bleibt er dann so wie vorher auf 9.5 auch wenn man den FSB ändert oder kann man EIST abstellen, oder bringt das irgendwelche Vorteile?

Ich hoffe ihr könnt mir helfen.
Schonmal vielen Dank im vorraus!

gez. Rabauke1
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Hallo Rabauke1  :winke

Schön viel was du da schreibst aber das mit dem Cell Menu hättest du dir sparen können, das sieht man schon im Handbuch oder auch in der Biosfile.  :D

Zitat
Ich weiss auch nicht ob man Intel EIST an oder aus schalten muss, wofür ist das gut?
Stromsparmodus der CPU taktet die CPU im Idle herunter und setzt zusammen mit C1E die CPU Spannung herab.
Wenn du kein extremes OC betreibst kannst du es durchaus anlassen.

Poste aber vorher mal ein Screen von CPU-Z mit der Memory und SPD Ansicht um zu sehen wie die Ram eingestellt sind.
Beim OC musst du die vielleicht etwas niedriger einstellen.
Und halte dich bitte etwas kürzer die Einstellungen sind bis auf ein paar Kleinigkeiten bekannt, mir wird schon schwindelig.  =)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234343224 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95

Also das wundert mich bei CPU-Z sind ein paar Sachen rausgekommen die ich nicht verstehe zB: Mein RAM läuft als PC3  10700F (667MHz) obwohl ich in Bios den RAM Takt (DRAM Clock (MHz)) auf 1600 gestellt... Außerdem steht er als CL9 drin obwohl er die Latenzzeiten: CL 7-7-7-24 hat... Wie kann ich das alles so Einstellen das es er auf 1600 MHz mit den richtigen Latenzzeiten läuft? ( Unter  Advance DRAM Configuration steht alles auf [AUTO] .... Wie gesagt alls Arbeitspeicher nutze ich 4 Module a OCZ Platinum Edition | 4GB Kit | DDR3 PC3-12800

So hier nun der Screenshot von CPU-Z ich hoffe damit kannst du mir weiterhelfen :-)

Vorschau (einfach draufklicken):
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Mein RAM läuft als PC3 10700F (667MHz) obwohl ich in Bios den RAM Takt (DRAM Clock (MHz)) auf 1600 gestellt
Ne dein Ram läuft auf 1600Mhz und CPU-Z zeigt dir den Realtakt welcher nur 800Mhz ist.
Von 1600Mhz spricht man nur da es sich und DDR Ram handelt ( Double Data Rate ), pro Takt werden also 2 Datenpackete übermittelt.
http://de.wikipedia.org/wiki/DDR-SDRAM

Ausserdem sind die 1600er Settings im SPD nicht abgespeichert wodurch das Bios nicht wissen kann wie die Timings sind.
Desweiteren betreibst du die Ram bei den 1600er Einstellungen im OC Bereich und dann musst du zum stabilen Betrieb die Ramspannung erhöhen.
Soweit ich weiss gibt es nämlich offiziell noch keine 1600er Ram und deine Ram sind an sich 1333er die du vom Hersteller aus auf 1600 übertakten kannst.
Stelle die Ram mal solange wir die CPU versuchen zu übertakten auf 1333Mhz im Bios ein, nicht dass wir wegen der Ram Probleme bekommen.

Versuche dann mal den FSB von 1500 den du vorhin versucht hast, das müsste alles mit auto Einstellung noch zu schaffen sein.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234345398 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95

Das habe ich schon versucht, geht nicht, der Bildschirm bleibt schwarz so wie bei den anderen Einstellungen auch :-(...
Aber in CPU-Z steht doch 667MHz und nicht 800 MHz wie du sagst...
Was ist eigendlich mit dem RAM kannst du mir sagen was ich da alles einstellen muss um den als CL7 laufen zu lassen (CAS Latency (CL) 5-18 | tRCD 1-15 | tRP 1-15 | tRAS 1-15 | tRRD 1-15 | tRC 1-15 | tWR 1-15 |  tWTR 1-15 | tREF 7.8uS / 3.9uS | 1T/2T Memory Timing 1T/2T)
CAS Latency (CL) kann ich doch eigendlich auf CL7 stellen? Aber da muss ich die anderen Sachen auch einstellen oder? Weißt du da die Werte?
Was das Übertakten angeht: Muss ich nun nur die CPU Voltage hochschrauben oder auch die anderen Voltage Einstellungen?
Und was bedeutet (0.05000, 0.11250, 0.13750(rot) ...usw) bei CPU Voltage, soll das die Volt Zahl sein oder so und so viel Volt mehr als normal heißen?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234347134 »
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Aber in CPU-Z steht doch 667MHz und nicht 800 MHz wie du sagst...
Da schaust du in der falschen Ansicht, die eingestellten Werte stehen unter Memory und die Werte die im SPD vorprogrammiert sind stehen in der SPD Ansicht.

Zitat
Was ist eigendlich mit dem RAM kannst du mir sagen was ich da alles einstellen muss um den als CL7 laufen zu lassen (CAS Latency (CL) 5-18 | tRCD 1-15 | tRP 1-15 | tRAS 1-15 | tRRD 1-15 | tRC 1-15 | tWR 1-15 | tWTR 1-15 | tREF 7.8uS / 3.9uS | 1T/2T Memory Timing 1T/2T)
Ne dafür ist das SPD da du kannst die Werte einstellen die im dazugehörigen SPD angezeigt werden.
Bei 1333 (667) Mhz sind das 7-8-8-21.

Zitat
Was das Übertakten angeht: Muss ich nun nur die CPU Voltage hochschrauben oder auch die anderen Voltage Einstellungen?
Erhöhe mal die NB Voltage auf 1,3V

Zitat
Und was bedeutet (0.05000, 0.11250, 0.13750(rot) ...usw) bei CPU Voltage, soll das die Volt Zahl sein oder so und so viel Volt mehr als normal heißen?
Das ist so und soviel mehr als normal, anders ergäbe es ja keinen Sinn.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234347994 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95

Zitat: \"Ne dafür ist das SPD da du kannst die Werte einstellen die im dazugehörigen SPD angezeigt werden. Bei 1333 (667) Mhz sind das 7-8-8-21.\"

Wie meinst du das? Wo muss ich welche Zahl eintragen? Und was bedeutet SPD? Das er sich die Einstellungen automatisch sucht? Dann kann ichs ja auch auf Auto lassen...Aber ich weiss nicht was zB bei tWTR rein muss, 7? und ist das Timing 1T oder 2T? Ich versteh gar nix mehr...
Was das overclocking angeht, ich werde es gleich mal Testen, werde die NB Voltage auf 1,3V und die CPU Voltage auf  +0.11250 V einstellen. Den FSB auf 1600 MHz, mal gucken ob der das mitmacht....

Erstmal vielen Dank für deine zahlreichen & schnellen Antworten bis jetzt!

gez. Rabauke1
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

KINGgalant

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6

Meine Einstellung:

D.O.T. Control Disabled
Intel Eist Disabled
SLI-Ready Memory Disabled
System Clock Moder Manual
FSB Clock 1788
DRAM Clock 790
Adjust CPU Ratio 9


CPU Voltage 0.28750
DRAM Voltage 2.10
NB Voltage 1.550
SB Voltage 2.000
Auto
Auto
Auto
Auto
Auto
Auto
Auto
Auto

CPU: E8400   4005MHz
Board: MSI P7N Diamond
RAM: Nvidia OCz SLI Ready 4GB 1066MHz
(Wasserkühlung)
Gespeichert

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Wie meinst du das? Wo muss ich welche Zahl eintragen?
Im Biso unter Cell Menu und Advanced Dram Configuration die Werte Cas 7, trcd 8, trp 8, tras 21 eingeben.
Der Rest der Wert sind nicht so wichtig und können auf auto stehen bleiben.

Zitat
Und was bedeutet SPD
SPD=Serial Presence Detect
Das ist ein Chip auf den Ram Modulen auf welchem die Timinf^gs der Ram bei den entsprechenden Frequenzen abgespeichert ist damit dass Board weiss um welche Ram es sich handelt und wie es die Timings einstellen soll.
Die Daten die dort abgespeichert sind siehst du in CPU_Z in der SPD Ansicht.

Zitat
CPU Voltage 0.28750
DRAM Voltage 2.10
NB Voltage 1.550
SB Voltage 2.000

Habe zwar das Board nicht aber ich würde mit diesen Spannungen mal vorsichtig sein die erscheinen mir dann doch ein bischen hoch und wie ich sehe hast du eine Wasserkühlung die Rabauke1 ja scheinbar nicht hat.

Wie hoch ist deine CPU Spannung denn nun Schlussendlich und welches Stepping hat deine CPU ?
Warum du die SB Voltage auf max stehen hast leuchtet mir auch nicht ein und die NB Voltage sieht auch schon ziemlich grenzwertig aus.
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

KINGgalant

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6

Danke für den Hinweis hab noch nicht so viel OC Erfahrung:)
 Spannung vom CPU ist jetzt auf 0.25000 eingestellt   Bei CPU-Z wird Core Voltage 1.376 – 1.384 V. angezeigt SB auf Auto umgestellt und NB auf 1.400V Und läuft Stabil!!   :] Stepping: 6 (CPU-Z)
Gespeichert

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Bei CPU-Z wird Core Voltage 1.376 – 1.384 V.
Das sollte noch OK sein.  :)
Meine läuft bei 4Ghz auch auf 1,39V

Zitat
angezeigt SB auf Auto umgestellt und NB auf 1.400V Und läuft Stabil!!
Hab ich mir ja gedacht dass du die nicht brauchst  :D

Zitat
Stepping: 6 (CPU-Z)
Was steht unter Revision ( genau darunter ) da steht eigentlich das Stepping.
Aber ich nehme an dass es eine C0 ist, bei mir steht da auch 6.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234368515 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

KINGgalant

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6

jop darunter steht C0
Gespeichert

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95
Endlich! 3.80 GHz läuft!
« Antwort #13 am: 11. Februar 2009, 18:47:18 »

Hallo!

Ich habe jetzt mal ne bissel rumprobiert hier die Ergebnisse:

Vorneweg: Gut das du mir das mit dem RAM gesagt hast, das der normal unter 1333 MHz \" läuft obwohl er als 1600 MHz deklariert ist...Denn ich habe denn jetzt mal wieder auf 1333 MHz eingestellt und siehe da, der RAM läuft mit den richtigen Latenzzeiten(obwol immer noch unter Advance DRAM Configuration alles auf [AUTO] steht) und alles super... vorher waren die Latenzzeiten nämlich falsch! Hier der Screenshot: http://www.bilder-space.de/show.php?file=11.02eAabFcYZbFNppuV.jpg

Also ich habe auch festgestellt das meine Overclocking Versuche nur fruchten wenn ich den RAM unter 1333MHz laufen hatte, unter 1600 MHz stürtzte Windows ab oder der Bildschirm blieb gar schwarz...

Hier nun meine Ergebnisse: (Crash = Bildschirm blieb nach dem Start schwarz)
DRAM Clock habe ich jeweils unter 1600MHz sowie unter 1333MHz ausprobiert...

1. FSB Clock 1600 MHz | CPU Voltage: +0.12500V | NB Voltage: 1.380V  = Crash!
2. FSB Clock 1600 MHz | CPU Voltage: +0.13750V | NB Voltage: 1.380V  = Crash!
3. FSB Clock 1600 MHz | CPU Voltage: +0.13750V | NB Voltage: 1.420V  = Crash!
4. FSB Clock 1600 MHz | CPU Voltage: +0.13750V | NB Voltage: 1.380V  = Crash!
5. FSB Clock 1600 MHz | CPU Voltage: +0.15000V | NB Voltage: 1.380V  = Crash!
6. FSB Clock 1600 MHz | CPU Voltage: +0.15000V | NB Voltage: 1.480V  = Erfolg! doch
dann stürtzte Vista ab..
7. FSB Clock 1600 MHz | CPU Voltage: +0.15000V | NB Voltage: 1.420V  = Erfolg! Bis
jetzt läufts! Ich habe ausßerdem die Lüfter auf volle Drehzahl gestellt.

Zusammenfassung, unter diesen Einstellung hab ichs momentan und ich werde jetzt
mal eine halbe Stunde GTA IV spielen und schauen obs stabil bleibt.

D.O.T. Control:            Disabled
Intel EIST:                   Disabled
System Clock Mode  Unlinked
FSB Clock (MHz)        1600 MHz
DRAM Clock (MHz)    1333 MHz
Adjusted CPU Ration 9.5
--------------------------------------
CPU Voltage:       +0.1500 V
NB Voltage:             1.420 V

Das Ergebniss:  meinen E8500 (E0) läuft @ 3.80 GHz *froi*

Was denkt ihr sind die Einstellungen noch machbar? Die NB Voltage ist der letzte einstellbare Wert der weiß ist danach wirds rot, bei CPU Voltage ist +0.1500V der zweite rote Wert..

So ich geh dann mal GTA IV zocken, gucken obs stabil bleibt...
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Das Ergebniss: meinen E8500 (E0) läuft @ 3.80 GHz *froi*
Das ist aber erst das halbe Spiel, dann musst du das Ganze noch mit Prime95 auf stabilität testen.
hier eine kleine Anleitung:
How To - Stabilitätstests mit Prime95

Zitat
bei CPU Voltage ist +0.1500V der zweite rote Wert..
Das interessiert niemanden was da wo rot wird darum brauchst du dich nicht zu kümmern, wie hoch ist die Spannung denn jetzt ?
Kontrollier das mal mit CPU-Z
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95
2ter Versuch bei mehr Volt
« Antwort #15 am: 11. Februar 2009, 21:35:37 »

Also die oben geposteten Einstellungen waren auch nix, ist schoin beim laden von GTA IV abgestürtzt...
Ich habe dann ewig rumprobiert.  Anscheinend stimmt das was man bei Bios Einstellt nicht soo ganz mit dem Ergebniss, zB: In Bios habe ich bei NB Voltage jetzt 1.470 V angegeben im Programm MSI Dual Center wird bei NB allerdings 1.325 V angezeigt.. der VCore liegt da jetzt bei 1.32V ebenso bei CPU-Z , in Bios habe ich +0.23750 V eingestellt.... Man kann ja direkt beim DualCenter die Voltzahl und alles andere verstellen, ist das genauso als obh ich es in Bios machen würde? Oder muss ich da zwischendurch neu starten?

Zwischenstand (läuft momentan so:)

FSB: 1600 MHz
CPU Voltage: +0.23750 (1.32Volt)
NB Voltage: 1.470 (im DualCenter ist allerdings 1.325 Volt angegeben)
= 3.80 GHz

Ich habe auch einen Frontsidebus von 1650 MHz und von 1700 MHz versucht mit einer CPU Voltage von +0.3000 statt 0.23750 aber auch +0.2500 habe ich probiert bei NB Voltage von 1.470 (wie gehabt) doch der Bildschirm blieb immer schwarz, selbst als ich die NB Voltage auf 1.50V angehoben habe... höher wollte ich nicht gehn, 1.60V ist das maximum was man einstellen kann...
Frage: Was ist die maximale Spannung die man mit guten Gewissen der CPU (E8500 E0) und der Northbridge (vom MSI P7N2) zumuten kann? Also maximalen Werte bei CPU sowie NB Voltage?
Dann schaff ich es vielleicht ja doch noch auf mehr als 3.80 GHz das schein mir nach diesem Thread ihr arg wenig wenn 4.5 GHz möglich sind, da müsste doch wenigstens ein FSB von 1650MHz drin sein. Oder was sagt ihr zu dem Thread hier: http://extreme.pcgameshardware.de/overclocking-prozessoren/34061-e8500-4-5ghz-1-32v-absolut-stabil-p5q-bios-settings-4gb-ram.html

Wie auch immer ich schau jetzt erst mal ob die 3.80 GHz stabil laufen... bis gleich

gez. Rabauke
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Also die oben geposteten Einstellungen waren auch nix, ist schoin beim laden von GTA IV abgestürtzt...
Mit Prime testen !!!

Zitat
Man kann ja direkt beim DualCenter die Voltzahl und alles andere verstellen, ist das genauso als obh ich es in Bios machen würde? Oder muss ich da zwischendurch neu starten?
Du kannst das Prog nur nutzen um einstellungen zu testen wenn du nicht jedesmal neu starten willst aber um die Werte fest einzustellen musst du schon ins Bios denn beim Neustart ist alles wieder auf den Bioswerten.

Allerdings würde ich dem Prog nicht ganz trauen es ist nicht gerade zuverlässig was das Auslesen von Spannungswerten betrifft, solange du das Prog nicht genau kennst und weisst was es wo und wann falsch macht würde ich es nicht verwenden.

Zudem ist es bei manchen Boards gar nicht zu gebrauchen, also mach lieber alles vom Bios aus.

hier hast du mal was dich besser verstehen lässt was du da alles einstellst, du kannst die Werte zwar nicht auf dein Board übertragen aber du erkennst die Zusammen hänge vielleicht besser.
http://global.msi.com.tw/index.php?func=html&name=tech_p35_1

Bei dir können auch die GTL\'s Schuld sein dass du nicht höher kommst aber bevor ich dir das serviere wäre es besser du würdest die Basis mal verstehen.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234385716 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95

Also was DualCenter angeht... der zeig mir selbst nach 20 Minuten spielen an das die CPU 28C° hat! Im Leerlauf (Windows) sogar nur 20C° .. das steht allerdings auch in Bios allerdings kann das ja gut sein aber in Windows galub ich das nicht...
Jedenfalls lief GTA IV 30 Minuten ohne Probleme, da hab ich dann mal die Lüfterregler ganz nach unten gedreht, weil ich sehn wollte was auf den 28C° bei DualCenter wird und plötzlich nicht mal 20sekunden später freezer... und ich musste neu starten...
Den von dir geposteten Link les ich mir später durch, ich guck erstmal weiter wie er so läuft, ich werd jetzt mal das Prime95 starten und nebenbei ein Film schaun... mal gucken ob er das packt.
GTL? Hat das was mit den beiden Einstellungen hier zu tun:?
CPU GTL Reference Voltage 0.800 V - 0.827 V
NB GTL Reference Voltage 0.734 V - 0.831 V
Ich denke mit der Materie beschäftige ich mich morgen früh, bist du da on, falls ich noch fragen habe? Hier im Thread?
Vielen Dank erstmal du hast mir bis jetzt echt sehr geholfen!!!

Noch einen schönen Abend!

gez. Rabauke1
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913

Zitat
Also was DualCenter angeht... der zeig mir selbst nach 20 Minuten spielen an das die CPU 28C° hat! Im Leerlauf (Windows) sogar nur 20C° .. das steht allerdings auch in Bios allerdings kann das ja gut sein aber in Windows galub ich das nicht...
Lade dir Coretemp herunter und richte dich nach den Cores, das ist genauer.
Die CoreTemps werden mit Hilfe von Daten aus dem Innern der Cores errechnet und sind zuverlässiger als die normale CPU Temp welche mit Hilfe eines Sensors auf dem PCB gemessen wird.
Scha u nur dass die Cores nicht über 75 °C gehen.

Zitat
GTL? Hat das was mit den beiden Einstellungen hier zu tun:?
Nachher, voher musst du die Basis verstehen sonst wirst du ganz durcheinander.
Wenn du bei dem Link noch Fragen hast gehen wir die zuerst durch und dann gebe ich dir gerne etwas Lekture zu den GTL\'s aber die ist nicht ganz einfach.
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

Rabauke1

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 95
Läuft immer noch nicht so richtig
« Antwort #19 am: 12. Februar 2009, 15:30:46 »

Hallo!

Sorry hat ne bissel länger gedauert bis ich zurückschreiben konnte, hatte ein Problem mit meiner Soundkarte das ich lösen wollte, hab sie in meinem PCI-E x16 Slot gesteckt nachdem sie im PCI-E x1 Slot klirrende Sound bei MP3s augegeben hat (hier der Thread dazu, vielleicht hast du ja da auch nen Rat: http://www.nickles.de/static_cache/538515998.html
Jedenfalls habe ich dann die Treiber neu installiert und wollte neu starten, nur das Runterfahren dauerte ewig, als nach ein paar Minuten nix passiert ist habe ich einfach den Powerknopf gedrückt (neu gestartet)... Doch da hatte ich das Malheur ich konnte Vista nicht mehr starten, der Ladebalken bewegte sich zwar, aber ich kam nie ins Vista selbs der er hat geladen und geladen... Nun im Abgesicherten Modus habe ich dann gesehen das er bei CHKDSK hängengeblieben ist...
Wie auch immer lange Rede kurzer Sinn: Ich musste meine Festplatte formatieren und bin immernoch dabei meine ganzen Programme etc. zu installieren  :( ...

Was das Overclocking betrifft: Er lief zwar zuletzt in den Spielen stabil, jedoch startete er manchmal nicht, der Bildschirm blieb einfach schwarz... dann musste ich immer nochmal neu starten und nochmal... bis er dann vielleicht mal anging... Ich habe daraufhin dir Spannung noch ein bisschen erhöht auf folgende Werte:
CPU Voltage: +0.25000  (1.328 Volt)
NB Voltage:  1.470
FSB wie gehabt: 1600 MHz
... doch das Problem blieb, er startete nur manchmal, manchmal wollte ich von Vista neu starten doch der Bildschirm blieb schwarz...... Ich weiss nich ob ich noch höher gehen kann oder ob ich die GTLs verstellen muss... ich habe mal alle Spannungen notiert die in Bios angezeigt werden vielleicht kannst du damit ja was anfagen (Einstellungen wie oben geschrieben):
CPU Vcore:  1.328 V
3.3 V:  3.248 V
5 V: 5.166 V
12 V: 12.458 V
I 12 V: 1.422 bis 1.501 A (schwankt)
I Core: 15.291 bis 19.421 A (schwankt)
Pout: 18.573 bis 24.738 W (schwankt)
Pin: 17.071 bis 18.013 W (schwankt)

kannst du mir sagen ob das schon zu hoch ist oder ob ich noch höher gehen kann? Kann man daraus die Northbridge Spannung ablesen?

Schöne Grüße

gez. Rabauke1
Gespeichert
[font='verdana']| Mein System |
Mainboard...... MSI P7N2 Diamond
Prozessor....... Intel 2 Duo E8500 (E0 Stepping)
Kühler............ Thermalright IFX-14 Heatsink
Arbeitsspeicher OCZ Platinum Edition 2x 4GB Kits DDR3 (PC3-12800 CL7)
Grafikkarte..... MSI N295GTX
Soundkarte..... Creative X-Fi Titanium
Netzteil........... Enermax MODU 82+ (525W)
Gehäuse......... Zalman GS1000
Betriebssystem Windows Vista Ultimate x64[/font]
[/size]