8600GTS Sli betrieb
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 8600GTS Sli betrieb  (Gelesen 2270 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« am: 30. Januar 2009, 16:49:47 »

Hallo erstmal  also ich habe  ein K9N SLi board und 2x8600GTS Grafikkarten
also nun das problemm,habe ein Neues spiel laut den anforderungen langt mein system....ich kanns auch spielen aber so nach ca.3-5 Minuten dann habe ich ain ruckelartiges bild und mir schein das die temperatur von den Grafikkarten sehr hoch ist.......kann es sein das die Kühlung der karten nicht ausreicht?
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #1 am: 30. Januar 2009, 16:52:54 »

Das kannst du ja ganz einfach mit einem Prog wie Everest kontrollieren.
Lade dir die Version 4.6 runter und schau unter Computer , Sensoren.
Lass dann hierbei dieses Prog laufen und beobachte die Temps.
http://freestone-group.com/video-card-stability-test.htm
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #2 am: 03. Februar 2009, 13:23:54 »

Und kann ich die Temperatur anzeigen lassen?? Habe es mal laufen lassen nun im dem programm von Everest habe ich keine Temperaturanzeige sehe nur das die Lüfter von der Grafik nur auf 30% Laufen 8o merkwürdig gibts dan kein program zu lüftersteuerung?? sollte aber aucu unter Vista laufen
Gespeichert
Ohne MSI ist der PC nix

Der-S

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 74
8600GTS Sli betrieb
« Antwort #3 am: 03. Februar 2009, 13:40:45 »

meinen wissen nach sollte es die Graka auch unterstützen!
also bei mir habe ich die Temp. von allen beiden Graka Prozessoren!
GPU1 und GPU2

Gespeichert
:emot:Was keiner Weiß, macht keinen Heiß :emot:

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #4 am: 03. Februar 2009, 16:49:54 »

Danke habs gefunden :) so nun zu den Temp
GPU1 Grafik  49 grad
GPU1 Diode  56 grad

GPU2 Grafik 67grad
GPU2 Diode 75grad

normal oder zu hoch???

Also ist nach dem Test naürlich wieder runter

auf 1    48/56  und auf 2    50/58  finde ich auch hoch im sage mal ruhezustand  8o
Gespeichert
Ohne MSI ist der PC nix

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #5 am: 07. Februar 2009, 11:29:35 »

Habe nun noch den Dual Core center runtergezogen, :)

Nun ok da kann ich die Lufter der Graka auf max stellen aber die Temp geht noch immer bei der 1.Graka auf 62grad bei der 2. auf 67grad
und die Dioden Temp geht auf bis zu 78 grad :rolleyes:

Ist das zuviel??
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #6 am: 07. Februar 2009, 15:07:25 »

Zitat
normal oder zu hoch???
Wenn das die Temperaturen unter Last sind so sind die OK.
Dass die zweite Graka wärmer wird als die Erste ist ja auch logisch die bekommt ja schon von der ersten Graka die warme Luft ab.
Abhilfe könnte hier ein seitlicher Gehäuselüfter schaffen der auf die Grakas bläst.
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #7 am: 10. Februar 2009, 10:34:24 »

Ok wenn sie normal sind aber warum Ruckelt das Bild nach ca 3-4 Minuten bei diesem Spiel?? wenn ich pause mache und dann wieder Spiele ist es das selbe und je länger ich spiele desto schlimmer wirds :(

Habe das problemm früher mal bei einer 6800GTS gehabt habe da eine Zalman Lüfter draufgebaut mit Lüftersteuerung und das problemm war weg,

deswegen war die frage ob ich hier ein Temperatur problemm habe.
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #8 am: 10. Februar 2009, 10:41:52 »

Wenn eine Temp hoch ist dann ist es diese:
Zitat
und die Dioden Temp geht auf bis zu 78 grad
Ich weiss nicht genau  welche hiermit gemeint ist aber die Temps der GPU\'s sind alle OK.
Teste mal mit offenem Gehäuse wie sich die Temps dann verhalten und ob du dann die gleichen Probleme bekommst.
Kannst du keinen seitlichen Lüfter ins Gehäuse einbauen ?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1234258956 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #9 am: 10. Februar 2009, 15:48:04 »

Also ich habe mal den Seitendeckel weg gemacht.....war das selbe  Lüfter habe ich schon rein gemacht bringt nix :(

Nun weis auch nicht was mit Dioden Temp gemeint ist aber ist schon hoch......Prozessor Temp habe ich bei Last im Spiel......ok kanns ers nach spiel anschauen sind dann vielleicht 1-2grad mehr

Kern 1   59grad  Kern 2 64 grad :rolleyes:
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #10 am: 10. Februar 2009, 15:52:36 »

Wechsel die Karten mal untereinander aus und versuche es dann mal.
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #11 am: 17. Februar 2009, 09:34:20 »

So habe nun mal als erstens ne Wasserkühlung reingebaut  voerst mal für den CPU..Temp geht nun nicht höher bei volllast wie 38 grad Kern 1 + 2

Graka habe ich mal getauscht nun die Temp bewegt sich nun seit ich den Großen CPU Kühler drausen habe so bei  54-64 grad ist etwas runtergegangen. Nun ok der Chipsatz vom Board wird mal richtig warm geht bis auf  65-68 grad habe mir am Kühler schon die Finger verbrannt 8)

Nun habe ich bemerkt(dachte erst es ist vom Spiel) das ich einen Warnton über die Lautsprecher bekomme ist so wie eine Sirene kommt öffters vor.

Habe festgestellt das dies von den Grafikkarten kommt :rolleyes:

Also gehe ich davon aus das es zu warm ist für die Graka ??

Bin nun am suchen obs ne Wakü für die gibt wo aber gleichzeitig die Rams mitgekühlt werden
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #12 am: 17. Februar 2009, 10:36:57 »

Zitat
Bin nun am suchen obs ne Wakü für die gibt wo aber gleichzeitig die Rams mitgekühlt werden
Glaubst du dass sich das bei den Grakas lohnt ?
Das sind doch auch nicht mehr die neusten, da sollte eine einzlene 9800Gt ja schon schneller sein.
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #13 am: 17. Februar 2009, 18:02:37 »

Das stimmt..................aber laufen aufrüsten.........Das system habe ich nun seit 10Monaten so aufgerüstet  davor jo auch so 10-12 Monate.....immer mehr neu schneller und ja nochmehr :D

Ist schon ein teures hobby =) nun habe hier und da schon rumgesucht......na da fang ich gleich wieder an mit neuem Board CPU Graka......ups und schon bin ich bei 400-700 Euronen.....weil man will ja schon das neuste :D

Erst den Monat neues Netzteil 850W.......Wasserkühlung ups schon wieder 500Euronen wech 8o


Mein Sohn ist der einzige wo sich darüber freut....er bekommt mein(sogesagtes Altes System )und ich Neu.....

Nun mal sehen....eigentlich hats bis jetzt gelangt.....nur dieses problemm nervt

Eigentlich ist es bei dieser Geschwindigkeit wo die Industrie das zeug auf den Markt wirft ja alles eigentlich nach 6-9 wochen alt...da biste nichtmehr Innnn =)
Was würdest Du empfehlen??
Gruß
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #14 am: 17. Februar 2009, 18:12:34 »

Zitat
Was würdest Du empfehlen??
Den Rechner auf die Terasse stellen, ist billig und die Temps sind dann auch OK.  =)
( zumindest noch die nächsten 2 Monate )

Welche Hardware hast du denn sonst verbaut ?

Ausserdem verstehe nicht so ganz warum die Grakas zu warm werden.
Wie sehen denn die Temps aus wenn nur jeweils eine läuft ?
Welche Grakas sind es genau ,poste doch mal einen link .
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #15 am: 17. Februar 2009, 19:50:17 »

Nun ist merkwürdig sonst habe ich wie gesagt AMD 6000+x2 SLI betrieb  NX8600GTS

2 Festplatte a.250GB sonst nix

diese hier:http://www.msi-computer.de/index.php?func=proddesc&prod_no=1196&maincat_no=130&cat2_no=&cat3_no=


Jo mit der Terasse ist gut :D
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #16 am: 17. Februar 2009, 21:20:44 »

Also für ~20 € sollte ein Zalman VF700 dir aus der Patsche helfen.
Auf meiner 8600gs hat er mal gepasst und die Temps bewegen sich da um die 60 °C unter Last und das bei 40% übertaktung.
Bei mir ist die AluCu Variante drauf, die reine Cu Variante kühlt etwas besser und kostet nur 3€ mehr.
Für 29€ müsstest du den VF900 bekommen aber der wird glaube ich nicht nötig sein, damit bekommst du schon eine ATI 3870 gekühlt.

Du brauchst doch nur einen dieser Lüfter auf die oberste Karte zu bauen wobei der Abstand beim VF700 zu der andern Karte reichen sollte.
( die nimmt nur einen Slot ein )
Ich glaube dies wäre die billigste Lösung ausser du bekommst es noch an die Wasserkühlung angschlossen aber ich denke das wird teuerer.
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #17 am: 18. Februar 2009, 10:42:12 »

Das wär eine Lösung.....nun ja wasser wäre gut aber zu teuer da kann ich mir ne neue kaufen.

So nen Lüfter schaue ich mal wo ich Ihn bestelle :D
Gespeichert
Ohne MSI ist der PC nix

dinolichtenau

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 40
8600GTS Sli betrieb
« Antwort #18 am: 02. März 2009, 16:26:58 »

Schaue mal die Temp von der Graka 2 an 8o
Sensor Eigenschaften   
Sensortyp   Winbond W83627EHF/EHG, Fintek F75383S/384S  (ISA A10h, SMBus 4Ch)
Motherboard / Grafikkarte   MSI MS-7250 / MS-7260 / Fintek Generic
Gehäusezutritt gefunden   Ja
   
Temperaturen   
Motherboard   52 °C  (126 °F)
CPU   49 °C  (120 °F)
1. CPU / 1. Kern   36 °C  (97 °F)
1. CPU / 2. Kern   36 °C  (97 °F)
Aux   39 °C  (102 °F)
GPU1: Grafikprozessor (GPU)   51 °C  (124 °F)
GPU1: GPU Diode   58 °C  (136 °F)
GPU1: GPU Speicher   31 °C  (88 °F)
GPU2: Grafikprozessor (GPU)   82 °C  (180 °F)
GPU2: GPU Diode   88 °C  (190 °F)
GPU2: GPU Speicher   33 °C  (91 °F)
   
Kühllüfter   
GPU1   1668 RPM
GPU2   1639 RPM
   
Spannungswerte   
CPU Kern   1.31 V
+3.3 V   3.30 V
+5 V   4.92 V
+12 V   12.20 V
VBAT Batterie   2.94 V
GPU1: GPU Kern   1.33 V
GPU1: GPU Vcc   3.14 V
GPU1: GPU AGP VDDQ   1.89 V
GPU1: GPU FB VDDQ   0.04 V
GPU2: GPU Kern   1.32 V
GPU2: GPU Vcc   3.14 V
GPU2: GPU AGP VDDQ   1.86 V
GPU2: GPU FB VDDQ   0.21 V
 neue sache schaue mal die Temp an 8o
Gespeichert
Ohne MSI ist der PC nix

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
8600GTS Sli betrieb
« Antwort #19 am: 02. März 2009, 16:55:12 »

Ja ist ja auch wieder wärmer draussen da nutzt dir die Terasse nicht mehr so viel.  =)
Nein im Ernst du hast weiter nix an der Graka oder dem System geändert ?
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee