DIGIVOX findet keine Sender
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: DIGIVOX findet keine Sender  (Gelesen 1758 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

GUL_DUKAT

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
DIGIVOX findet keine Sender
« am: 03. Februar 2009, 19:04:18 »

Installation erfolgreich...aber...


Die Sendersuche gibt NULL -Kanäle und auch das Signal ist ziemlich weit unten...nur das grüne Antennensymbol erscheint,-die Anzeigestärke ist im \"Keller\",-habe auch schon eine 1,80m USB Verlängerung benutzt und bin ans Fester und hoch an die Decke... Erfolg: NULL Kein Signal...
An was kanns also liegen ?
Ungünstiger Standort ?
Falscher Treiber ?

Nachtrag:
Mittlerweile habe ich das Gerät im Haus auf 3 unterschiedlichen Rechnern und unterschiedlichen Standorten - 2 Standorte davon mit direkter Sicht auf eine Antenne auf einem hohen Berg direkt vor uns ( davon 1 Laptop mit Windows Vista und 2 Rechner mit WinXP ) installiert.....
Sendersuche bei allen 3 Rechnern: NULL Kanäle gefunden.
Ich werde das Gerät morgen wieder zurückschicken,-ursprünglich war es für den Laptop mit Windows Vista gedacht. In meinem Hauptrechner habe ich eh eine digitale DVB-s Karte an SAT-Schüssel ( Hauppauge DVB-s NEXUS ) und benötige hierfür keinen extra DVB-T Anschluss, war nur als Test... 8o 8o :winke
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1233699904 »
Gespeichert

hangwaiter

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
RE: DIGIVOX findet keine Sender
« Antwort #1 am: 10. Juni 2009, 22:37:17 »

Zitat von: \'GUL_DUKAT\',index.php?page=Thread&postID=690004#post690004
Installation erfolgreich...aber...


Die Sendersuche gibt NULL -Kanäle und auch das Signal ist ziemlich weit unten...nur das grüne Antennensymbol erscheint,-die Anzeigestärke ist im \"Keller\",-habe auch schon eine 1,80m USB Verlängerung benutzt und bin ans Fester und hoch an die Decke... Erfolg: NULL Kein Signal...
An was kanns also liegen ?
Ungünstiger Standort ?
Falscher Treiber ?

Nachtrag:
Mittlerweile habe ich das Gerät im Haus auf 3 unterschiedlichen Rechnern und unterschiedlichen Standorten - 2 Standorte davon mit direkter Sicht auf eine Antenne auf einem hohen Berg direkt vor uns ( davon 1 Laptop mit Windows Vista und 2 Rechner mit WinXP ) installiert.....
Sendersuche bei allen 3 Rechnern: NULL Kanäle gefunden.
Ich werde das Gerät morgen wieder zurückschicken,-ursprünglich war es für den Laptop mit Windows Vista gedacht. In meinem Hauptrechner habe ich eh eine digitale DVB-s Karte an SAT-Schüssel ( Hauppauge DVB-s NEXUS ) und benötige hierfür keinen extra DVB-T Anschluss, war nur als Test... 8o 8o :winke

Exakt das Gleiche Problem bei mir, ich glaube nicht, dass der Stick fehlerhaft ist, Wo gibt\'s denn nun eine Antwort auf diese Frage?
Gespeichert