X58 Platinum / Corsair / Raid
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: X58 Platinum / Corsair / Raid  (Gelesen 2921 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

lemmson68

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 44
Taiwan
« Antwort #20 am: 10. Dezember 2008, 23:06:47 »

Taiwan hat es geregelt!!!!!

BIOS/7522/A7522IMS.122

löst schon mal das Problem mit dem Speicher.

Läuft jetzt mit 1600!

Nur das \"\"Reboot and select boot device or insert.....\" ist geblieben.

Das Merkwürdige in violetter Schrift *.encrypted beim anzeigen vom ICH10
war bei allen vorherigen Versionen nie da.

Könnte das MSI Tool HDBACKUP daran schuld sein?
Gespeichert
MSI X58 PLATINUM PCB 1.0 / i7 920-2.67 /6GB OCZ30B1600LV6GK /3xHD753 750GB+1xIntel X25SSD / Asus GTX295 / BeQuiet 750W DP / WIN7 32 & 64

lemmson68

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 44
Mbr
« Antwort #21 am: 11. Dezember 2008, 11:20:12 »

auch gelöst.

Vista DVD rein, Eingabeaufforderung

bootrec.exe dann bootrec.exe /fixmbr dann bootrec.exe /fixboot

und alles läuft wieder!


Vielen Dank für die Unterstützung
Gespeichert
MSI X58 PLATINUM PCB 1.0 / i7 920-2.67 /6GB OCZ30B1600LV6GK /3xHD753 750GB+1xIntel X25SSD / Asus GTX295 / BeQuiet 750W DP / WIN7 32 & 64