XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX  (Gelesen 4938 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #20 am: 04. Dezember 2008, 21:46:24 »

Hast Du das hier probiert:

Zitat
Du kannst ja mal versuchen, MASTER und SLAVE zu tauschen oder mal komplett auf CABLE Select umzustellen.

-------------------

Zitat
Meinst du das das Netzteil generell nicht das betreiben kann was ich betreiben will?

Genau das bleibt zu befürchten.  Kannst Du ja mal über den Daumen zusammenrechnen:

GraKa = 110-120W
CPU = 65W (und das ist nur die thermische Verlustleistung)
Festplatte=15-20W
Laufwerk=15-20W

Macht zusammen ca. 200-225W, die über die +12V-Schiene bereit gestellt werden müssen.  Hinzu kommen hier noch Lüfter und ein kleiner Anteil für das Board selbst.  Dein NoName-Netzteil ist da defintiv an seinem Limit.  Netzteile die am Limit laufen heizen sich auf, unter höheren Temperaturbedingungen wird die Stabilität der Stromversorgung nicht besser und von hochbelastbaren Qualitätskomponenten würde ich bei dem NoName-Netzteil auf keinen Fall ausgehen.  

Das kann eine Weile sogar gut gehen, aber sollte das Netzteil aufgrund von permanenter Überbelastung mal die Hufe hoch werfen, dann ist es möglich, dass die eine oder andere Komponente gleich mitaussteigt und dann wird es teuer.
Gespeichert

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #21 am: 04. Dezember 2008, 22:16:13 »

umgejumpert hab ich jetzt nich... bei der HDD kann ich das nicht richtig sehen, da die so unglücklich sitzt wegen der Kabellänge :( und (natürlich) fest verschraubt ist...
Hatte jetzt nur dem DVD den Saft abgezogen.
Werde aber morgen von nem Kumpel ne 500GB s-ata holen und es dann mit der mal versuchen...

Das mit dem Netzteil ist dann ja Blöd gelaufen... mist... hab nur die 420w gesehen und gedacht \"das wird reichen\"
Hast du denn auch einen Kauf-Tip für mich? Also, W+Preis...
Gespeichert
Gruß
Markus

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #22 am: 04. Dezember 2008, 22:20:24 »

Naja, eine Festplatte mal fix zum Testen auszubauen wird sicherlich nicht allzu kompliziert sein und genau das solltest Du tun, um die verschiedenen Jumper-Möglichkeiten zu testen.  Eventuell ist Dein Problem dann früher gelöst, als Du denkst.

Zitat
hab nur die 420w gesehen und gedacht \"das wird reichen\"

Die Gesamtwattangaben sind im Grunde nebensächlich.  Zum Vergleich:  Ein Corsar VX450W-Netzteil schlägt laut Herstellerangaben mit 33A auf der +12V-Schiene zu Buche.  Das ist fast doppelt so viel bei nur 30W mehr hinsichtlich der Gesamtleistungsangabe.
Gespeichert

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #23 am: 04. Dezember 2008, 22:53:01 »

oh, das Netzteil kostet auch ca.70EUR...

und für (nur) ca.4A mehr müsste ich auch 50EUR hinlegen...

damit hat sich mein Traum von einem Top Gerät für wenig Geld (weil selbstbau) grade in luft aufgelöst...

Voll die Verar***e mit dem Netzteil...

Das mit den Jumpern werde ich morgen dann mal testen.

@all
Danke das ihr euch so bemüht zu helfen!
Gespeichert
Gruß
Markus

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #24 am: 04. Dezember 2008, 23:09:00 »

50-60 Euro musst Du für ein qualitativ hochwertiges und leistungsstarkes Netzteil schon einplanen (das Corsair bekommt man ab ca. 57-58 Euro) und es gehört ehrlich gesagt noch zu den eher günstigen Markennetzteilen.  Das Netzteil ist die wichtigste Komponente des Systems.  Es muss alle anderen stabil mit Strom versorgen.  Hier solltest Du am
allerwenigsten sparen.

Zitat
Voll die Verar***e mit dem Netzteil...

Würde ich nicht sagen.  Die Leistungsdaten sind ja kein Geheimnis und dass es sich bei dem Gehäuse beigelegten Netzteilen nicht unbedingt um Top-Modell handelt, dürfte, denke ich, auch verständlich sein.
Gespeichert

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #25 am: 05. Dezember 2008, 17:51:19 »

Moin,

Zitat
Original von Jack the Newbie
Hast Du das hier probiert:

Zitat
Du kannst ja mal versuchen, MASTER und SLAVE zu tauschen oder mal komplett auf CABLE Select umzustellen.

So, hab ich jetzt mal gemacht...
-DVD und HDD auf CS
--Reboot and Select proper device or Insert Boot Media in selected Boot device and press a key_
-da noch ne Windows DVD im Laufwerk war, hab ich mal a key gepresst
--die gleiche Meldung...
-also, dann eben rebooted und rein ins BIOS
--Boot Sequence: 1st Floppy Drive (hab ich nicht, kann aber auch nix anderes einstellen) und keine weiteren!
--On-Chip ATA Devices: On-Chip IDE Controller [Enabled], PCI IDE BusMaster [Disabled], On-Chip SATA Controller [IDE]

Also, bis auf die boot sequence sieht das doch alles ok aus, oder?
Würde es evtl. was bringen, wenn ich den SATA controller mal auf [disable] setze und die Laufwerke wieder auf Master und Slave setze?

Und:
Ich hab jetzt auch mal eine SATA HDD angeschlossen und versucht Win zu installieren... aber da hat er garnichterst von der DVD gebooted. Hatte das DVD Laufwerk aber auch auf slave gelassen, da es ja alleine am IDE-Kabel hing... oder hätte ich das doch umstellen müssen?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1228495981 »
Gespeichert
Gruß
Markus

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #26 am: 05. Dezember 2008, 18:05:37 »

Tauchen die Geräte im BIOS-Boot-Menü auf (F11 beim POST)?
Gespeichert

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #27 am: 05. Dezember 2008, 19:33:07 »

Zitat
Original von Jack the Newbie
Tauchen die Geräte im BIOS-Boot-Menü auf (F11 beim POST)?
Glaube schon... weiß aber nicht genau wie ich da hin komme... ist das ein kleines blaues Fenster? Da bin ich irgendwie zufällig rein... aber, als ich rein wollte hab ich es nicht geschafft...

Nun hab ich wieder die SATA angeschlossen und das DVD auf master...
Vista wollte er wieder nicht!
Aber jetzt Installiere grade XP... und es läuft gut! Die CD vom Board war schon drin und jetzt bekommt er die CD von der GraKa...

Mir gehts ziehmlich gut grade!!! =)

EDIT:
hatte einige Start Schwierigkeiten mit der CD von der GraKa... und ich glaube er 2 Sachen nicht installiert... aber bis jetzt läufts ganz gut! Könnte z.B. schon die Auflösung an den TFT anpassen...

Kann ich eigentlich die ausgebauten Speicher-Riegel jetzt wieder einsetzen? Und, ein Bekannter hatte mich heute noch darauf hingewiesen, dass XP die vollen 4GB garnicht erkennt! Nur wenn man ein bisschen trickst! Ist das wahr? Oder nur Halbwissen?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1228508416 »
Gespeichert
Gruß
Markus

anDrasch

  • Gast
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #28 am: 05. Dezember 2008, 23:05:37 »

Zitat
Und, ein Bekannter hatte mich heute noch darauf hingewiesen, dass XP die vollen 4GB garnicht erkennt! Nur wenn man ein bisschen trickst! Ist das wahr? Oder nur Halbwissen?
Halbwissen  :tongue: -->http://pc-experience.de/wbb2/thread.php?threadid=24883
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1228514773 »
Gespeichert

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #29 am: 10. Dezember 2008, 22:21:44 »

Moin nochmal!!!

Also, eig. läuft jetzt alles... vielen Dank an alle die geholfen haben!

Aber... ich hatte probleme Programme und Games zu installieren...
witzigerweise hat z.B. XP beim Installieren von Games Dateien nicht finden können, die aber auf der DVD vorhanden waren... oder es wurde bis ca. 98% Installiert und dann passierte garnichts mehr...
also ähnlich wie mit der IDE HDD...
jetzt hab ich einfach mal das DVD über einen USB-Converter angeschlossen (und nicht über IDE am Board) und es läuft perfekt!!! Also läuft bei mir nix mit IDE... das ist doch mist! Ich kann doch nicht ein internes LW über den externen USB anschliessen... das ist doch doof!
Aber offenbar geht es bei mir nicht anders...
Gespeichert
Gruß
Markus

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #30 am: 29. Januar 2009, 15:08:34 »

Moin!

So... das Prob. mit dem IDE-Anschluss ist offenbar gelöst :]:
Kann ja keiner ahnen das es NICHT egal ist wie rum das Kabel gesteckt wird :rolleyes: =)

Und ein neues Netzteil hab ich auch gestern eingebaut ;)
\"be quiet! Staight Power 450W\"
Ich denke, damit komm\' ich erstmal klar :)
Inkl. Vers. war ich dann bei 66,- ...das ist auch ok

Vielen Dank noch mal für eure Hilfe!
Gespeichert
Gruß
Markus

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #31 am: 29. Januar 2009, 16:36:22 »

ich dachte immer, das ide kabel passt nur in eine richtung da eine seite 1 pin weniger hat und an der aussenseite vom stecker n nubsi dran ist der ins gegenstück am board reinpasst. nich das du jetzt 1 pin krumgedrückt hast  :(
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.740
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #32 am: 29. Januar 2009, 16:42:02 »

Kommt auf das Kabel an. Die sind nicht immer gleich.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

eMDub

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 41
XP startet nicht! MSI P35 Neo-F iP35 S775 FSB 1333MHz PCIe ATX
« Antwort #33 am: 23. Februar 2009, 10:11:52 »

=) ne ne, ich meinte das ich \"jetzt\" das lange Ende des Kabels am Board habe  ;)
Gespeichert
Gruß
Markus