BToes ms6970 installation
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: BToes ms6970 installation  (Gelesen 2656 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

311

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
BToes ms6970 installation
« am: 29. Oktober 2008, 15:21:20 »

wenn ich die software für meinen btoes installieren will kommt immer folgende fehlermeldung



kann mir hier jemand weiterhelfen?
Gespeichert

jabberwoky

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.791
RE: BToes ms6970 installation
« Antwort #1 am: 29. Oktober 2008, 15:39:00 »

installierst du mit adminrechten?

ansonsten ist google dein freund  :D

aber keine bange wir helfen hier auch weiter.
Gespeichert
Zitat Dieter Nuhr und mein Motto: Wenn man keine Ahnung hat, einfach mal Fresse halten!

Es genügt nicht, keine Gedanken zu haben. Man muss auch unfähig sein sie auszudrücken.

***************

Board: DFI LANParty UT X58-T3eH8  | CPU: Intel® i7 XEON w3520@4000@1.25v | Kühlung: Wakü | Ram: OCZ 6GB  OCZ3P1600LV2G | VGA: ATI HD4870X2 | HDD: HD WD Raptor 300 GB | NT: Corsair TX850W | OS: XP Prof.+Vista64

311

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
BToes ms6970 installation
« Antwort #2 am: 29. Oktober 2008, 15:42:14 »

danke für die schnelle antwort

ja als admin

bei google hab ich nicht wirklich was gefunden - zumindest nicht bluetooth install spezifisch, da gehts meistens um trojaner, systemsteuerung oder office...

über hilfe würde ich mich sehr freuen
Gespeichert

311

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
BToes ms6970 installation
« Antwort #3 am: 29. Oktober 2008, 15:55:09 »

noch ein hinsweis

der fehler tritt auf, wenn ich die software von der beiliegenden cd installiere als auch mit der aktuellen msi_bluetooth_software1.4.3.4 von der msi website

op ist winxp
Gespeichert

jabberwoky

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.791
BToes ms6970 installation
« Antwort #4 am: 29. Oktober 2008, 16:11:39 »

bitte keine doppelposts, dass sehen unser admins nicht so gerne. benutze eiinfach den \"editieren\"-button und ändere den post.

welcher servicepack.

ab sp2 wird von ms eine abgespeckte bt-unterstützung mitgeliefert die sich oft mit anderen beisst.
Gespeichert
Zitat Dieter Nuhr und mein Motto: Wenn man keine Ahnung hat, einfach mal Fresse halten!

Es genügt nicht, keine Gedanken zu haben. Man muss auch unfähig sein sie auszudrücken.

***************

Board: DFI LANParty UT X58-T3eH8  | CPU: Intel® i7 XEON w3520@4000@1.25v | Kühlung: Wakü | Ram: OCZ 6GB  OCZ3P1600LV2G | VGA: ATI HD4870X2 | HDD: HD WD Raptor 300 GB | NT: Corsair TX850W | OS: XP Prof.+Vista64

311

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
BToes ms6970 installation
« Antwort #5 am: 29. Oktober 2008, 16:14:23 »

ok, merk ich mir

kein sp
winxp version 2002
Gespeichert

jabberwoky

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.791
BToes ms6970 installation
« Antwort #6 am: 29. Oktober 2008, 16:28:38 »

*** lies hier mal nach *** ob nicht doch was passendes für dein problem dabei ist.

ansonsten versuche mal die widcomm bt-sw.

**widcomm**

auch über unsere forums-interne suchfunktion findest etlich eeinträge zu dem thema. gib in der suche einfach 6970 ein.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1225294450 »
Gespeichert
Zitat Dieter Nuhr und mein Motto: Wenn man keine Ahnung hat, einfach mal Fresse halten!

Es genügt nicht, keine Gedanken zu haben. Man muss auch unfähig sein sie auszudrücken.

***************

Board: DFI LANParty UT X58-T3eH8  | CPU: Intel® i7 XEON w3520@4000@1.25v | Kühlung: Wakü | Ram: OCZ 6GB  OCZ3P1600LV2G | VGA: ATI HD4870X2 | HDD: HD WD Raptor 300 GB | NT: Corsair TX850W | OS: XP Prof.+Vista64

311

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
BToes ms6970 installation
« Antwort #7 am: 29. Oktober 2008, 19:58:04 »

problem behoben mit neuer btrez.dll

und jabberwoky - auf deine ratschläge wär ich alleine nie gekommen - am besten hälst dich mal an dein motto!
Gespeichert

jabberwoky

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.791
BToes ms6970 installation
« Antwort #8 am: 30. Oktober 2008, 09:31:23 »

Zitat
Original von 311
am besten hälst dich mal an dein motto!

wenn ich es mir recht überlege.......irgendwie muss ich ihm da recht geben   :thumb
Gespeichert
Zitat Dieter Nuhr und mein Motto: Wenn man keine Ahnung hat, einfach mal Fresse halten!

Es genügt nicht, keine Gedanken zu haben. Man muss auch unfähig sein sie auszudrücken.

***************

Board: DFI LANParty UT X58-T3eH8  | CPU: Intel® i7 XEON w3520@4000@1.25v | Kühlung: Wakü | Ram: OCZ 6GB  OCZ3P1600LV2G | VGA: ATI HD4870X2 | HDD: HD WD Raptor 300 GB | NT: Corsair TX850W | OS: XP Prof.+Vista64