MSI P35 Neo-F und E8400
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI P35 Neo-F und E8400  (Gelesen 4802 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #20 am: 29. August 2008, 21:21:11 »

ach so meinst du das

12V  Schiene gibt es 2 mal bei einen steht 12V1=14A beim anderen 12V2=16A
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.784
MSI P35 Neo-F und E8400
« Antwort #21 am: 29. August 2008, 21:40:33 »

Dein Netzteil ist definitiv unter dimensioniert und arbeitet immer am Limit.

Kaufe Dir ein Gerät eines Namhaften Herstellers. z.B. Corsair,!beQuiet,Tagen.....achte darauf, dass mindestens 18 Ampere je 12 Volt Schiene oder aber nicht unter 33 Ampere bei einer 12 Volt Schiene anliegen.
Gespeichert

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #22 am: 29. August 2008, 21:48:42 »

Hab doch BeQuiet StraightPower  EQT E5-400W :D
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1220039342 »
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.784
MSI P35 Neo-F und E8400
« Antwort #23 am: 29. August 2008, 21:49:34 »

Dann hast Du schon mal einen guten Hersteller.

Allerdings mit den Ampere Werten dennoch unter dimensioniert.
Gespeichert

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #24 am: 29. August 2008, 21:54:59 »

Hier noch ein Foto ich glaubs irgendwie nicht ja sorry xD

Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.740
MSI P35 Neo-F und E8400
« Antwort #25 am: 29. August 2008, 22:03:08 »

Also ich empfehle auch ein stärkeres zu testen.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #26 am: 30. August 2008, 18:31:45 »

Also heute hab ich ein Dark Power 430W angeschlossen und trotzdem keine Reaktion ist zwar bischen älteres NT aber hat 33A auf 12V Schiene so weit ihc mich erinnern kann.

Woran könnte es noch liegen ?
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Neo-F und E8400
« Antwort #27 am: 30. August 2008, 18:32:44 »

Hast Du einen Card Reader oder sowas angeschlossen, den Du bisher nicht erwähnt hast?
Gespeichert

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #28 am: 31. August 2008, 22:45:16 »

Nein am Rechner ist nix angeschlossen!
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Neo-F und E8400
« Antwort #29 am: 31. August 2008, 22:49:00 »

Wenn Du selbst keine Komponenten zu Hause hast, um das System systematisch durchzutesten, dann würde ich Dir raten wollen, ein vernünftiges Computergeschäft aufzusuchen, um das Problem irgendwie einzukreisen.
Gespeichert

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #30 am: 31. August 2008, 23:08:28 »

Hab ich schon -.- Mainboard kriegt einfach kein Saft rein ich hab das DarkPower NT eingebaut und eingeschaltet und hab ein MP3 Player eingesteckt, und Mp3 hat nicht aufgeleuchtet! Das bedeutet bei meinen Wissen das der MB kein saft bekommt und das es Defekt ist mir gehts hier nur darum das mir einer den Defekt bestätigt, dass ich das MB morgen zum Händler wieder abschicken kann!

Bedanke mich schonmal für eure Hilfe
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Neo-F und E8400
« Antwort #31 am: 31. August 2008, 23:17:17 »

Das System bleibt vor der Erkennung der USB-Geräte hängen.  Das würde erklären, dass Dein MP3-Player nicht \"aufleuchtet\". Die Frage ist, ob das an einem defekten Mainboard liegt, oder an einem Problem mit einer verbauten Komponente.

Zitat
mir einer den Defekt bestätigt

Selbstverständlich kann Dein Mainboard defekt sein.  Nur kann Dir das aus der Ferne wahrscheinlich niemand zu 100% bestätigen.

Zitat
Hab ich schon

Du hast sämtliche Komponenten durch Austausch getestet?
Gespeichert

player44145

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
MSI P35 Neo-F und E8400
« Antwort #32 am: 31. August 2008, 23:26:56 »

Ja NT DDR CPU Graka biss auf HDD, aber die Laufwerke hatte ich ehh rausgezogen
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Neo-F und E8400
« Antwort #33 am: 31. August 2008, 23:34:25 »

Wenn Du das Board auch außerhalb des Gehäuses getestet hast, dann schick es zurück.
Gespeichert