Startprobleme MSI 965 Neo F
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Startprobleme MSI 965 Neo F  (Gelesen 2375 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

*michi*

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Startprobleme MSI 965 Neo F
« am: 29. August 2008, 16:40:18 »

Ein freundliches Hallo in die Runde,

ich hab ein Problem an dem ich langsam am verzweifeln bin.

Mein Rechner startet, startet nicht, startet, startet, startet nicht in der Reihenfolge in etwa. Das äußer sich darin das das der Windows Ladebildschirm kommt und nach ca 5 Sekunden bleibt der laufende Balken stehen. Das Problem hab ich seit ca. 6 Wochen. Vorher lief der Rechner 1,2 Jahre einwandfrei. (Ich hab vergessen: Wenn er nicht startet reicht es die letzte funktionierende Konfiguration zu laden, geht das nicht einmal abgesicherter Modus, neustart ---- läuft)  ---> Das Problem ist reproduzierbar mit Windows Vista und Windows XP!.

Folgendes habe ich bereits ausprobiert:

Neuer Arbeitsspeicher,
verschiedene Festplatten, jeweils mit Neuinstallation.
mit und ohne PCI Erweiterungskarten (XFI  Soundblaster, Hauppage WinTV PVR 150)

immer das gleiche Resulat. Von daher hab ich das Mainboard in Verdacht kann dies eine Macke haben, hat das Board noch Garantie / Gewährleistung, wenn ja, wie wäre ein Austausch möglich? (Kaufdatum 16.05.2007)

Mein Rechner hat folgende Technische Daten:

Netzteil hat folgende Werte:

+3,3V: 30A, +5V: 30A, +12V1: 25A, +12V2: 18A, -12V: 0,5A, +5VSB: 2,5A

Laufwerke:

Model   SAMSUNG HD321KJ
Interface   ATA SATA-II

Model   ST3500320AS
Interface   ATA SATA-II

Model   TSSTcorp CD/DVDW SH-S183A
Interface   ATA ATAPI

USB Card Reader

Betriebssystem:

Name Windows Vista Home Premium Service Pack 1
Multiprocessor Free, OEM-Version
Boot Device   \\Device\\HarddiskVolume1
System Device \\Device\\HarddiskVolume2
Kernel Version 6.0.6001.18063
Build Lab   6001.vistasp1_gdr.080425-1930

Monitor Name   Samsung SyncMaster 755DF(T)

Grafikkarte:

Display Adapter   NVIDIA GeForce 8600 GT
Display Board   GeForce
Video Processor   GeForce 8600 GT
Video memory size   256 MBytes
Adapter DAC Type   Integrated RAMDAC
BIOS String   Version 60.84.35.00.D1
BIOS Date   04/03/07
Display Drivers   nvd3dum.dll,nvwgf2um.dll
Driver Version   7.15.11.7519
Driver Date   2008-05-16 12:01:00
Inf File Name   oem3.inf
Inf Section   nv_G8x

CPU:

Number of CPU(s)   One Physical Processor / 2 Cores / 2 Logical Processors / 64 bits
Vendor   GenuineIntel
CPU Name   Intel Core 2 Duo E6600
CPU Code Name   Conroe
Platform Name   Socket 775 LGA
CPU Full Name   Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
Revision   B2
Technology   65 nm
Instructions   MMX, SSE, SSE2, SSE3, SSSE3, ET64, XD, VMX, EST
Original Clock   2400 MHz
Original System Clock   266 MHz
Original Multiplier   9.1
CPU Clock   2402 MHz
System Clock   266.2 MHz
FSB   1064.9 MHz
L1 Data Cache   2 x 32 KBytes
L1 Instructions Cache   2 x 32 KBytes
L2 Cache   4096 KBytes

Bios:

BIOS Vendor   Phoenix Technologies, LTD
BIOS Version   6.00 PG
Firmware Version   101.110
BIOS Date   07/05/2007
BIOS Size   1024 KB
Manufacturer   MICRO-STAR INTERNATIONAL CO., LTD
Model   MS-7235
Version   REV:1.1


North Bridge   Intel P965/G965 Revision C2
South Bridge   Intel 82801HB/HR (ICH8/R) Revision C2
CPU   Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
Cpu Socket   Socket 775 LGA


P.S. Langsam bin ich soweit das Gelumpe aus dem Fenster zu werfen und mir wieder Bücher zu kaufen :(
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1220021501 »
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.845
Startprobleme MSI 965 Neo F
« Antwort #1 am: 29. August 2008, 18:35:40 »

Garantie kannst du in Anspruch nehmen. allerdings wird diese über den Händler abgewickelt, wo du das Board gekauft hast.

Der Lüfter auf dem CPU Kühler läuft noch einwandfrei?
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

*michi*

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Startprobleme MSI 965 Neo F
« Antwort #2 am: 29. August 2008, 18:58:01 »

Jep, der läuft einwandfrei, die Temperaturen sind alle im grünem Bereich

Na ja, der blöde Händler bei dem ich das gekauft hab, da will ich eigentlich nicht nochmal hin, da bekomme ich dann keinen Ersatz, kann mir entweder ein neues Board kaufen und bekomme maximal eine Verrechnung (nach sehr viel Palaver, hin und her und machen wir eigentlich nicht)  oder ich steh ein paar Wochen ohne Rechner da.

Abgeben und Abwickeln tut er ja, nur tauschen halt nicht :(

Hatte das Problem bei dem mit einer Festplatte.

Gruß *michi*
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1220029193 »
Gespeichert

der Tobi

  • Tester
  • *
  • :
  • Offline Offline
  • Beiträge: 13.158
Startprobleme MSI 965 Neo F
« Antwort #3 am: 29. August 2008, 21:38:45 »

Stecke mal den Cardreader ab und beobachte das.

Wärest nicht der erste, wo der Cardreader Fehler verursacht.
Gespeichert

*michi*

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Startprobleme MSI 965 Neo F
« Antwort #4 am: 30. August 2008, 10:38:06 »

Da wird doch der Hund in der Pfanne verrückt....., Die einzige Komponente die ich gedanklich und optisch einfach nicht auf der Rechnung hatte.

Jedenfalls stecke ich am Freitag einfach mal meine USB Anschlüsse (Router, Funkmaus, Drucker, Scanner) um und auf einmal fängt Windows beim nächsten Start an den Cardreader zu installieren.

Ihr könnte mich schlagen, aber ich weiß nicht, ob die Laufwerke vorher drauf waren, jedenfalls hab ich darauf nicht geachtet, weil das Lichtlein am Leser immer leuchtete.

Jetzt scheint das Teil installiert zu sein, was vorher wohl nicht war, siehe da, drei mal in Folge startet der Rechner einwandfrei.

Drück mir die Daumen das es der Leser war. Aber so oft in Folge kam er die letzten 2 Wochen nicht hoch. Vista hab ich seit ungefähr 4 oder 5 Wochen auf dem Rechner. Wie gesagt mir ist nicht aufgefallen, das der Leser zwar angeschlossen war, aber augenscheinlich nicht installiert wurde.....

Merkwürdig. Das Teil lief mit dem altem Board über 4 Jahre ohne Probleme....

Gruß *michi*
Gespeichert

*michi*

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Startprobleme MSI 965 Neo F
« Antwort #5 am: 06. September 2008, 09:54:09 »

so, hab das jetzt eine Woche lang probiert und der Rechner läuft, aber nur, wenn ich den USB Card Reader abziehe.

Was kann ich tun um ihn trotzdem benutzen zu können. Finde ich ehrlich gesagt nicht schön ein Gerät nicht nutzen zu können. Mit meinem anderen Board (auch von MSI)  lief der Reader ohne Probleme.

Gruß *michi*
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.845
Startprobleme MSI 965 Neo F
« Antwort #6 am: 06. September 2008, 10:06:18 »

Welche Bios Version nutzt du?

Wenn es ein neures gibt, könntest du dieses mal probieren.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

*michi*

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Startprobleme MSI 965 Neo F
« Antwort #7 am: 06. September 2008, 11:54:52 »

bevor ich ein Bios flasche muss schon viel passieren, dann nütze ich lieber keinen Cardreader.

Das Updateprogramm sagt lediglich das der Microcode aktualisiert wurde.

Mit Bios flaschen hab ich schlechte, sehr schlechte Erfahrungen gemacht. Zerlegte Boards inclusive, die sich nur mit einsatzes eines eeprommers wieder retten ließen.

Ne ne, dann lieber keinen Card Reader.

Gruß *michi*

P.S. steht im Ausgangsposting:

Bios:

BIOS Vendor Phoenix Technologies, LTD
BIOS Version 6.00 PG
Firmware Version 101.110
BIOS Date 07/05/2007
BIOS Size 1024 KB
Manufacturer MICRO-STAR INTERNATIONAL CO., LTD
Model MS-7235
Version REV:1.1
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.845
Startprobleme MSI 965 Neo F
« Antwort #8 am: 06. September 2008, 13:02:54 »

BTW

Mit deinen Bios Angaben kann ich nicht wircklich was anfangen.

Die Bios Version wird beim Booten gezeigt. siehe Bild.

Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!