Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Opera und Forum  (Gelesen 2316 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

blackrainbow

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
Opera und Forum
« am: 25. Juni 2008, 19:42:37 »

Wenn ich mich mit Opera einlogge und was posten will, werde ich jedesmal wieder zum Gast wenn ich auf ein Unterforum klicke. Das geht ständig so weiter, es funzt nur sehr selten mal. Explorer geht aber immer. Wieso?
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.738
Opera und Forum
« Antwort #1 am: 25. Juni 2008, 20:09:42 »

Also ich benutze Opera 9.50 und es funzt prima. Keine Probleme auch beim posten.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1214423564 »
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

der Notnagel

  • Administrator
  • *****
  • :
  • Online Online
  • Beiträge: 29.086
  • Der Affe arbeitet nicht bei MSI
Opera und Forum
« Antwort #2 am: 25. Juni 2008, 21:25:39 »

Kekse mußt du schon zulassen.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

blackrainbow

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
Opera und Forum
« Antwort #3 am: 26. Juni 2008, 00:08:13 »

Nutze auch Opera 9.50
Cookies sind sowas von zugelassen....
Ich logge mich in zahlreichen Foren fehlerfrei ein, nur hier nicht ^^
Naja schon seltsam irgendwie......

Edit:
Hab das Problem gefunden:
http://my.opera.com/community/forums/topic.dml?id=236800

Es lag an einem Bug in der neuen Opera 9.5 Version mit Cookies.
Nach löschen selbiger funktioniert es wieder eine Zeit lang.
Da hängen die Jungs noch dran.....
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1214438143 »
Gespeichert

neoson

  • Gast
Opera und Forum
« Antwort #4 am: 04. Juli 2008, 11:35:25 »

man man man...die bringen eine neue softwareversion von ihrem supergeilen browser raus und dann hat der hier und da immernoch solche Bugs  :(
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.738
Opera und Forum
« Antwort #5 am: 04. Juli 2008, 20:28:55 »

Es gibt ab heute Opera 9.51 zum download. Ich hoffe das hilft.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

blackrainbow

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
Opera und Forum
« Antwort #6 am: 05. Juli 2008, 19:14:04 »

Hab den grad drauf gemacht.
Pas Problem scheint behoben zu sein :)
Gespeichert