Hilfe!!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Hilfe!!  (Gelesen 7879 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #20 am: 05. Juni 2008, 12:20:56 »

ne hat net geholfen.
die kiste lief danach, aber dann hab ich neugestartet und dann wars wieder da.
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
oh gott!!!
« Antwort #21 am: 05. Juni 2008, 16:31:38 »

vielleicht hört sich des jetzt schei*e an, aber ich hab vergessen das ich das ding vorher nur mal \"testweise\" auf 2,66ghz hatte.

Is mir grad eingefallen. bitte nicht schlagen.
ich weiß das ich am anfang mal geschrieben hatte, das nix übertaktet is/war.
hab einfach vergessen. (fragt net warum)

hab das flash-tool über meinen zweit-pc runtergeladen, deswegen hab ichs net gemerkt.
und dann zwei tage später wegen zeitmangels erst das bios meines neuen geflasht.
und dabei hab ichs wohl vergessen.

hatte aber den fsb-jumper net umgesetzt, sondern nur im bios mal kurz 2,66ghz eingestellt und natürlich den speicherteiler runter.

mit den einstellungen hab ich geflasht.

ich weiß das es schei*e und dumm war.

habs aber halt leider einfach vergessen.

sorry.

wisst ihr bzw du (jack) wie ich des jetzt wieder hinbekomm?
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
RE: oh gott!!!
« Antwort #22 am: 05. Juni 2008, 22:37:17 »

Wenn Du Dein System jetzt überhaupt nicht mal mehr ansatzweise stabil zum Laufen bekommst, dann sieht es mit einem neuen BIOS-Flash erstmal nicht so rosig aus.

Bei übertaktetem Zustand flashen war keine besonders gute Idee, weil sich dadurch das Risiko einigermaßen erhöht.  Vielleicht wurde hier wirklich was nicht sauber geflasht.

Allerdings werden die BIOS-Einstellungen eigentlich mit einem CMOS-Clear bei gezogenem Netzstecker gelöscht, insofern ist es merkwürdig, dass CPU-Z Dir sagte, Dein System sei immernoch übertaktet.

Bekommst Du Dein System irgendwie stabilisiert, wenn Du nach einem CMOS-Reset bei gezogenem Netzstecker mit nur einem RAM-Modul den RAM-Takt auf DDR2-667 reduzierst?
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #23 am: 05. Juni 2008, 22:42:48 »

ich versuchs später mal.

ein kumpel hat zu mir gemeint, ansonsten soll ich einfach einen neuen bios-chip kaufen und den gleich extern flashen lassen. gibt ja mehrere firmen im i-net die des anbieten.

würde sowas im notfall helfen?
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #24 am: 05. Juni 2008, 22:43:22 »

Der BIOS-Chip Deines Boards ist fest verlötet.
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #25 am: 05. Juni 2008, 22:46:16 »

kann man doch rauslöten oder??

arbeit in einer elektronikfirma. währe also kein problem...thoeretisch

ich versuch jetzt mal deinen tip...bis gleich
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #26 am: 05. Juni 2008, 23:05:38 »

er läuft.

aber nur mit einem riegel als 600er.
und ein 8er multi.
außerdem den ram auf 5-5-5-18-52.
jetzt hab ich 1,6ghz.

i-net geht, aber zone-alarm und anti-vir sind tot.

???

ps. ich start jetzt nochma neu und guck obs echt geht.


-----------------------------------

also er läuft auch nach neustart, aber was mir aufgefallen ist, wenn ich starte habe 1,6ghz.
wenn ich dann firefox aufmache(was ewig dauert), hab ich 2135mhz.
EIST habe ich aber deaktiviert.

??

wird immer besser...^^


----------------------------------

zonealarm und anti-vir bleiben tot. keine i-net verbindung, aber surfen kann ich...

hexerei...
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1212700359 »
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #27 am: 05. Juni 2008, 23:16:02 »

Lass mal Memtest86+ nochmal drüberlaufen.  Wenn das System stabil bleibt und nicht abstürzt, dann flash zurück auf das BIOS, mit dem Du die Probleme nicht hattest.
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #28 am: 06. Juni 2008, 15:28:15 »

bios 1.6 is drauf.
aber hat nix gebracht. alles genau nach anleitung gemacht.
genau der selbe fehler wieder.
hab dann wieder den multi auf 8, den ram auf 600 und 5-5-5-18-52.
jetzt läuft er wieder im \"notprogramm\" auf 2135mhz.
hat also gar nix gebracht.
surfen kann ich, aber zone alarm und anti-vir sind immernoch tot.

und jetzt???

*snief*
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #29 am: 06. Juni 2008, 15:31:23 »

Zitat
jetzt läuft er wieder im \"notprogramm\" auf 2135mhz.

Was heißt \"im \'notprogramm\'\"?
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #30 am: 06. Juni 2008, 15:40:32 »

so war des net gemeint. meinte damit nur das er jetzt halt mitm 8er multi und nur 1gb ram läuft. war nur so ne redensart...^^
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #31 am: 06. Juni 2008, 15:42:29 »

Mich hatte eigentlich eher interessiert, ob Du irgendwelche Einstellungen vorgenommen hast, die erklären können, warum Dein Prozessor mit 2135 MHz läuft, wenn der Multiplikator auf x8 eingestellt ist.

Ist DOT bspw. aktiviert im BIOS?
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #32 am: 06. Juni 2008, 15:44:14 »

nein, aber hatte den doch vor dem flashen übertaktet...mit nem fsb von 266.
der steht jetzt immer noch drin wenn ich cpu-z aufmache.
8x266mhz
aber warum geht der net raus??
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #33 am: 06. Juni 2008, 15:51:34 »

Zitat
aber warum geht der net raus??

Die beste  Erklärung wäre, dass das CMOS nie richtig gelöscht wurden.

Mach mal zur Sicherheit nicht einfach nur einen Reset bei CMOS-Reset-Button, sondern mal das hier:

- Netztecker vom Netzteil abziehen (und abgezogen lassen)
- Power-On-Button am Gehäuse ein paar mal Drücken, um Restströme zu entladen
- CMOS-Batterie herausnehmen und dann CMOS-Reset-Button auch noch mal für ein paar Sekunden drücken

Lass das System mal ne Weile in diesem stromlosen Zustand (ohne Batterie und bei gezogenem Netzstecker). Bau dann die Batterie wieder ein, steck den Netzstecker wieder rein und fahr das System dann mal mit einem RAM-Modul hoch.
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #34 am: 06. Juni 2008, 16:05:53 »

ok mach ich heut abend dann mal. wie lang soll ich warten? (ca)
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #35 am: 06. Juni 2008, 16:12:41 »

10 Minuten sollten wohl reichen.
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #36 am: 07. Juni 2008, 20:32:48 »

bringt nix. hatte die batterie sogar eine std draußen.
läuft immer noch mitm 267er fsb.
d.h. er läuft nur wenn ich ihn wieder runtertakte auf 8er multi 600er ram etc.
zone-alarm etc bleiben auch tot.
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #37 am: 07. Juni 2008, 20:34:53 »

Ich schlag vor, Du bringst Dein System zu einem Computerfachgeschäft und lässt es durchtesten.
Gespeichert

sekleiter

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #38 am: 07. Juni 2008, 20:56:40 »

echt keine ideen mehr?

*snief*
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme nach BIOS-Update [P35 Neo2-FIR]
« Antwort #39 am: 07. Juni 2008, 21:03:03 »

Wenn nach einem CMOS-Reset bei gezogenem Netzstecker + entfernter Batterie die CPU mit falschem Takt erkannt wird, obwohl die FSB-Strap-Jumper auf 200 MHz stecken, dann ist da definitiv irgendwas faul.  Im schlimmsten Fall Board oder Prozessor.

Du hast das BIOS bereits einmal neu geflasht (auf die vorherige Version (mit der Du keine Probleme hattest)).  Weiteres Flashen wird, denke ich, nicht allzu viel bringen, jedenfalls wüsste ich nicht was.
Gespeichert