K9A2 Plat. DVD-ROM spielen nichts ab!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K9A2 Plat. DVD-ROM spielen nichts ab!  (Gelesen 3931 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

TopSecret

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 32
K9A2 Plat. DVD-ROM spielen nichts ab!
« Antwort #40 am: 15. Juni 2008, 10:29:33 »

Es geht hier nochmal um die Soundkarte...
Zitat
Original von der Tobi
Teilt die sich einen IRQ, so das es zu einem Konflikt kommen kann?

Das hab ich noch nicht genauer überprüft! Wie kann man das überprüfen? Im Bios hab ich dort alles auf Auto.
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.775
K9A2 Plat. DVD-ROM spielen nichts ab!
« Antwort #41 am: 15. Juni 2008, 12:05:32 »

Gehe mal in den Geräte Manager.

Klicke dort auf Ansicht. Und dann auf Ressourcen nach Typ und dann auf den Reiter IRQ klicken.

Dort sind dann alle Geräte aufgeführt.
Gespeichert

[align=center]

TopSecret

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 32
K9A2 Plat. DVD-ROM spielen nichts ab!
« Antwort #42 am: 18. Juni 2008, 09:28:42 »

Hey Tobi ;)

Is da nun alles in Ordnung? Außer mal den RAID Controller!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1213774141 »
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.775
K9A2 Plat. DVD-ROM spielen nichts ab!
« Antwort #43 am: 18. Juni 2008, 09:37:58 »

Ja sieht in Ordnung aus.

Warum hast Du nicht einfach nen Screenshot mit STRG+Druck gemacht und dann in Windows Paint eingefügt. Das wäre einfacher gewesen.
Gespeichert

[align=center]

TopSecret

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 32
K9A2 Plat. DVD-ROM spielen nichts ab!
« Antwort #44 am: 21. Juni 2008, 21:09:04 »

So für die die mir ständig hier geholfen haben @Tobi und @Wollex erstmal vielen vielen Dank für eure Unterstützung bei meinen Problemen.

Wollte euch hier nur noch mal Mitteilen das ich nun endlich mein K9N2 SLI Platinum heute eingebaut habe und alles BESTENS läuft absolut NULL Mucken. Bin total begeistert alles geht. Endlich mal wieder SOUND, wie das gut tut wenn man mal den Windowsstartsound wieder hört :D auch die alten DVD-ROMs laufen hier wieder ;)
Mir ist bei dem Board aufgefallen das hier viele LED am Board rot leuchten solange bis man die ganzen Treiber aufgespielt hat ;) Nun sind alle Grün :D

Machst gut! Wünsch euch noch ein schönes Wochenende  :winke

Die Nachbarn haben grad wegen Lärmbelästigung geklopft hrhr Die haben keine Vorstellung was ich die letzten 3Wochen durchmachen musste hihi ...
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1214075534 »
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.775
K9A2 Plat. DVD-ROM spielen nichts ab!
« Antwort #45 am: 21. Juni 2008, 21:32:50 »

Danke fürs Feedback.

Und danke fürs Loben :emot:
Gespeichert

[align=center]