Mysteriöse Beepcodes meines K9A2 CF-F
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Mysteriöse Beepcodes meines K9A2 CF-F  (Gelesen 1042 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

voodooman163

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Mysteriöse Beepcodes meines K9A2 CF-F
« am: 28. März 2008, 18:21:57 »

Hallo zusammen,
ich habe mit dem o.g. Board folgendes Problem: Nach dem Einschalten des Rechners beept das AMI Bios 2x.

Ich habe selber schon einige Dinge ausgeschlossen:

1.
RAM-Error kann es net sein, die Riegel sind relativ neu und wurden mit einem MemoryTest überprüft > keine Fehler.
2.
Ist nur das Stromkabel am PC angeschlossen und sonst nichts > kein Beep
Der Fehler tritt nur auf, sobald das Board vollständig verkabelt ist (Maus, DVI etc.)

Hat mit jemand noch eine Idee?
Vielen Dank!
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
Mysteriöse Beepcodes meines K9A2 CF-F
« Antwort #1 am: 28. März 2008, 18:24:44 »

Hallo und willkommen im Forum

Die Beep-Codes kennzeichnen die Anzahl der angeschlossenen USB-Geräte, also nichts besorgniserregendes ...
Gespeichert
Thomas

voodooman163

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Mysteriöse Beepcodes meines K9A2 CF-F
« Antwort #2 am: 28. März 2008, 18:37:27 »

Vielen Dank für die schnelle und sehr hilfreiche Antwort.
Ich habe ein 3. USB-Gerät angeschlossen, nun sind es 3 Beeps  =)

Gruß
voodooman163
Gespeichert