HELP bei Ms 7046 geht nicht AN!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: HELP bei Ms 7046 geht nicht AN!  (Gelesen 2130 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

TomyMo

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 71
HELP bei Ms 7046 geht nicht AN!
« am: 26. Januar 2008, 15:00:06 »

Hi

Hab mir vor ein paar Tagen mein Altes Board wieder zusammengebaut.
Bekomme den Rechner aber nicht zum laufen!  :wall
Habe schon mal alles Probiert, mit nur einen RAM, CMOS, ......usw.
Geht einfach nicht!
Das System besteht aus:

Mainboard: MSI 7046 Ver. 1  war OEM Board aus Medion Rechner mit 915Chip.
CPU: Celeron D 336 Prescotte @ 2,8 GHz
RAM: 2x 256MB Samsung und 2x 256MB Infineon
HDD: Seagate 80GB mit SATA
GPU: ATI HD 2400 Pro
Netzteil: ist ein 400W mit ( NEU )
+3,3V   -   28A
+5V   -   35A
-5V   -   0,5A
+12V   -   15A
-12V   -   0,8A
+5VSB   -   2A


Hab bei meinen Eltern schon das Board am laufen.
Mit einen Intel P4 540 @ 3,2 GHz und einer ATI X800XT (vor der ATI war eine GeForce 5300 drin). Da hat das System keine Probs gemacht! Da war aber auch nur ein NETZTEIL mit 350 Watt drin!!!, dass sicher weniger auf der 12V Leitung hatte!

Komisch ist nur wenn ich den PC Starte bekommt der Monitor kurz ein Signal und dan schaltet er sich wieder auf Standby?


So hab das Netzteil von meinem PC getestet und nix geht?
(ist ein 550W mit 36A auf der 12V Leitung)
Ich sage mal das NT hat nix ( 400W )
Kann das sein, dass ich mir das BIOS GEKILLT hab?
Habe auch schon das Board mit nur CPU drauf getestet und das Mobo gibt keinen laut von sich?
Die CPU wird warm die Grafikkarte läuft, auch RAM hab ich nur mal 1Stk. drin naja.
Geht halt nich das Teil!

HELP

So hab mal Mobo nur mit Grafikkarte und ohne CPU eingeschalten und der Monitor
bekommt immer ein signal (DVI Anschluss).
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1201375330 »
Gespeichert
Mainboard: Gigabyte GA P35-DS3R
Speicher: 2 x 2GB Corsair TWIN2X2048-6400C5DHX
Prozessor: Intel Core 2 Quad Q6600 @ 3,2GHz

Grafikkarte: Palit GTX 275 896MB RAM
HDD: 2 x Samsung S166 80GB RAID 0
Netzteil: Corsair VX 550 Watt
Bildschirm: Samsung P2250
Maus: Logitech G9
Keyboard: Logitech G11
Laufwerk: 1 x DVD RW +/-
Headset: Sennheiser PC 160
OS: Win 7 x64

TomyMo

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 71
HELP bei Ms 7046 geht nicht AN!
« Antwort #1 am: 26. Januar 2008, 21:00:23 »

So kommisch beim Sys Start drehen sich die Lüfter ganz kurz und
dann hören sie wieder auf und 2sec. später startet der PC wieder?
Hab Bios:

PhoenixBios
D686 Bios
W7046   IM7104

Glaub das der Bioschip im ar..... ist!
Macht beim Start kein Pieps das Ding!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1201379414 »
Gespeichert
Mainboard: Gigabyte GA P35-DS3R
Speicher: 2 x 2GB Corsair TWIN2X2048-6400C5DHX
Prozessor: Intel Core 2 Quad Q6600 @ 3,2GHz

Grafikkarte: Palit GTX 275 896MB RAM
HDD: 2 x Samsung S166 80GB RAID 0
Netzteil: Corsair VX 550 Watt
Bildschirm: Samsung P2250
Maus: Logitech G9
Keyboard: Logitech G11
Laufwerk: 1 x DVD RW +/-
Headset: Sennheiser PC 160
OS: Win 7 x64

TomyMo

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 71
HELP bei Ms 7046 geht nicht AN!
« Antwort #2 am: 28. Januar 2008, 16:58:42 »

Hat von euch keiner eine Idee was da sein kann?
Ich weiss nix mehr!
Gespeichert
Mainboard: Gigabyte GA P35-DS3R
Speicher: 2 x 2GB Corsair TWIN2X2048-6400C5DHX
Prozessor: Intel Core 2 Quad Q6600 @ 3,2GHz

Grafikkarte: Palit GTX 275 896MB RAM
HDD: 2 x Samsung S166 80GB RAID 0
Netzteil: Corsair VX 550 Watt
Bildschirm: Samsung P2250
Maus: Logitech G9
Keyboard: Logitech G11
Laufwerk: 1 x DVD RW +/-
Headset: Sennheiser PC 160
OS: Win 7 x64

TomyMo

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 71
HELP bei Ms 7046 geht nicht AN!
« Antwort #3 am: 29. Januar 2008, 17:59:53 »

Hi Leute

Hab von meinem Freund eine PC Test & Debug Karte bekommen
dabei zeigte mir die Testkarte an.
(Wird bei PCI eingebaut und Testet den PC durch Strom,Cpu, BIOS, usw.)

Angaben sind in Hexadezimal von der Testkarte!
Die Test Karte bleibt bei:

18 und 16  und auch bei
18 und 17 hängen!


( im Handbuch sind 6 Versionen vom Phoenix BIOS)

1, Phoenix BIOS Plus / v1.0 BIOS
2, Phoenix UMC Chipsatz PCI BIOS
3, Phoenix PCI BIOS
4, Phoenix ISA/EISA/MCA v3.07 BIOS
5, Phoenix 4.0 BIOS
6, Phoenix 4.0 (Release 6) BIOS

Könnt ihr mir helfen das Richtige zu finden für
mein Mainboard:
PhoenixBios   D686 Bios    W7046 IM7104?

IM HANDBUCH STEHT:
(BIOS 1,2,3,4,5,6)

1

Bei 18           Bit 8 first 64K RAM failure
Bei 16           Bit 6 first 64K RAM failure
Bei 17           Bit 7 first 64K RAM failure

2

Bei 16           BIOS ROM checksum
Bei 18           8254 programmable interrupt timer initialization

3

Bei 16            Verify BIOS ROM checksums to zero
Bei 18            Initialize all three 8254 programmable interrupt timers

4

Bei 18           Bit 8 first 64K RAM failure
Bei 16           Bit 6 first 64K RAM failure
Bei 17           Bit 7 first 64K RAM failure

5

Bei 16           BIOS ROM checksum
Bei 18           8254 programmable interrupt timer initialization

6

Bei 16           BIOS ROM checksum
Bei 17           Initialize cache before memory autosize
Bei 18           8254 programmable interrupt timer initialization

Vielleicht könnt Ihr´mir sagen welche Version zu meinen BIOS passt!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1201626481 »
Gespeichert
Mainboard: Gigabyte GA P35-DS3R
Speicher: 2 x 2GB Corsair TWIN2X2048-6400C5DHX
Prozessor: Intel Core 2 Quad Q6600 @ 3,2GHz

Grafikkarte: Palit GTX 275 896MB RAM
HDD: 2 x Samsung S166 80GB RAID 0
Netzteil: Corsair VX 550 Watt
Bildschirm: Samsung P2250
Maus: Logitech G9
Keyboard: Logitech G11
Laufwerk: 1 x DVD RW +/-
Headset: Sennheiser PC 160
OS: Win 7 x64