MS-7125 Vcore-Änderungen und RAID-Fragen
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MS-7125 Vcore-Änderungen und RAID-Fragen  (Gelesen 3638 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Sightus

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 35
MS-7125 Vcore-Änderungen und RAID-Fragen
« Antwort #20 am: 28. Januar 2008, 08:10:54 »

Sorry fürs Off-Topic... :D

Eine Frage habe ich noch, um deine Hilfsbereitschaft bis aufs gröbste auszunutzen  ;)

Ich habe auch Images von dem Raid (2x160@Raid-0), bloß ich will das RAID auflösen. Kann ich das tun und dann das Image einfach zurückspielen, also auf nur eine HDD? So hätte ich das RAID aufgelöst aber trotzdem noch das \"alte System\".

On-Topic (damit Du nichts editieren musst):

Ich habe mich jetzt echt lange mit dem BIOS auseinander gesetzt und es immer wieder versucht, die Vcore Werte zu ändern. Was mir dabei aufgefallen ist; normalerweise wird im Post Screen ja angezeigt welche CPU installiert ist, in meinem Fall ein AMD X2 3800+ (2CPU). Diese Anzeige kommt auch eigentlich immer, nur nicht, wenn ich vorher im BIOS die Vcore Werte verstellt habe. Kann das sein, dass ich druch das Senken des Vcores dafür Sorge, dass das Board die CPU nicht mehr erkennt und deswegen @default umstellt?


Mfg sightus
Gespeichert
Wer nicht völlig verwirrt ist, versteht die Situation nicht richtig

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
MS-7125 Vcore-Änderungen und RAID-Fragen
« Antwort #21 am: 28. Januar 2008, 17:21:30 »

Zitat
Kann ich das tun und dann das Image einfach zurückspielen, also auf nur eine HDD? So hätte ich das RAID aufgelöst aber trotzdem noch das \"alte System\".
Ich denke dass das funktioniert; zur Sicherheit aber trotzdem erst einmal testen ohne das RAID aufzulösen. Man weiss ja nie  8o

Zitat
nur nicht, wenn ich vorher im BIOS die Vcore Werte verstellt habe
Da du die Werte stets abgesenkt hattest und nicht erhöht, gehe ich auch davon aus das es so ist. Hast du die Vcore schon mal testweise erhöht und geschaut ob dieser Wert übernommen wird? Ich bin sicher das dies funktioniert ...
Gespeichert
Thomas

Sightus

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 35
MS-7125 Vcore-Änderungen und RAID-Fragen
« Antwort #22 am: 28. Januar 2008, 18:11:24 »

Zitat
Original von wollex
Ich denke dass das funktioniert; zur Sicherheit aber trotzdem erst einmal testen ohne das RAID aufzulösen. Man weiss ja nie  8o

Mhh..der Sinn ist ja, dass ich das riskante RAID-0 los werde; wenn ich teste ob ich das System jetzt wie es ist zurücksichern kann, bedeutet ein positiver Test ja nicht, dass es geht, wenn ich das RAID auflöse.... ;)

Zitat
Original von wollex
Da du die Werte stets abgesenkt hattest und nicht erhöht, gehe ich auch davon aus das es so ist. Hast du die Vcore schon mal testweise erhöht und geschaut ob dieser Wert übernommen wird? Ich bin sicher das dies funktioniert ...

So, nach gefühlten 100 Bootvorgängen. Wenn ich im Bios die Vcore-Werte erheblich senke (also mehr als 0,1), dann wird die CPU nicht mehr im Post Screen gelistet. Stelle ich den Vcore @default, dann erscheint die richtige Bezeichnung. Wenn ich nun aber im BIOS alles @default lasse, boote und dann in Windows per RMClock den Vcore auf 1,25 senke und dann neu starte, so wird auch in diesem Fall die CPU nicht gelistet! Komisch, dass die Werte aus Windows das Verhalten bei einem Neustart beeinflussen. Das kann ich auch reproduzieren, bisher 5mal getestet. Nebenbei gemerkt; kann ich es irgendwo im BIOS ausschalten, dass die Grafikkarte den GDDRAM testet? Bei jedem Reboot flackert das BIOS der Grafikkarte auf und rattert einmal den Grafikram runter.


Mfg sightus
Gespeichert
Wer nicht völlig verwirrt ist, versteht die Situation nicht richtig

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
MS-7125 Vcore-Änderungen und RAID-Fragen
« Antwort #23 am: 28. Januar 2008, 19:09:01 »

Zitat
bedeutet ein positiver Test ja nicht, dass es geht, wenn ich das RAID auflöse...
Natürlich! Du hast ein Image der auf dem RAID befindlichen Partition. Dieses spielst du testweise auf eine andere HDD zurück. Wenn du von dieser dein \"altes\" OS booten kannst, ist alles in Butter. Du kannst dein Array auflösen und auf eine der freigewordenen HDDs das schon bereits gemachte Image zurücksichern ...
Gespeichert
Thomas

Sightus

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 35
MS-7125 Vcore-Änderungen und RAID-Fragen
« Antwort #24 am: 28. Januar 2008, 19:24:57 »

:wall Jetzt weiß ich, was Du meinst. Ich hatte nicht herausgelesen, dass ich das Image auf eine andere HDD zurückspielen soll. Ahhh...so macht das Sinn. Danke.


MfG Sightus
Gespeichert
Wer nicht völlig verwirrt ist, versteht die Situation nicht richtig