Übergänge ruckeln in Win Movie Maker, Vista Ultimate, NX8800GTS-T2D320E-HD-OC
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Übergänge ruckeln in Win Movie Maker, Vista Ultimate, NX8800GTS-T2D320E-HD-OC  (Gelesen 1690 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

polarbear11

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Hallo Gemeinde,

beim Versuch unter WMM 6.0 (Vista) ein Video zu schneiden bekomme ich keinen Übergang ruckelfrei angezeigt. Auch beim Export des Video als DV-AVI bleiben die vermurksten Übergänge erhalten.
Das Vor- oder Zurückklicken im Einzelframemodus funktioniert auch nicht mehr so präzisie wie unter XP.
Übergänge zwischen von WMM erzeugten Titeln und einem Videoclip werden allerdings flüssig und störungsfrei angezeigt.
Als Videofilter gibt es nur den \"AVI Decompression 6.6.6000.16587\".

Hat jemand eine Idee?

Dank und Gruß
polarbear


_______________________________
Hardware:
CPU: Intel Core 2 Quad Q6600, 8192KB, LGA775, 64bit, Kensfield,
MB: Gigabyte GA-P35-DQ6, Scythe Mine Rev. B,
RAM: 4GB DDR2 Kingston Valueram PC800/6400,
Grafik: MSI NX8800GTS-T2D320E-HD-OC, no OC, Driver: Nvidia 169.25 Forceware
HDD: 2 x Samsung HD321KJ 320GB Serial ATA-II, 7200 UPM, 16MB, DVD: Samsung SH-D162D, Writer: Samsung SH-S182M Lightscribe,
Box: Xilence Power X2, Power: BE Quiet! Straight Power 550W / BQT E5,
OS: Windows Vista Ultimate
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1198233240 »
Gespeichert

polarbear11

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Hallo Gemeinde,

anscheinend ein unlösbares Problem. Ich habe zu diesem Thema einen weiteren Beitrag gefunden, der die Sache nochmals darstellt:

Uebergaenge mit Vista MovieMaker verzerrt

Weiterhin habe ich festgestellt, dass der DVD Maker ebenfalls betroffen ist, wenn ich ein animiertes DVD Menu in der Preview anschaue.

Auffällig ist, dass ich eine erste Version des Videos fehlerfrei exportieren konnte (also mit funktionierenden Übergängen, Video mit DVD Maker auf DVD gebrannt).
Zu einem späteren Zeitpunkt (einige Tage) waren die Übergänge dann nur noch verzerrt. In der Zwischenzeit habe ich allerdings keine DV-Software o.ä. installiert. Lediglich das umfangreiche MS Office SP käme vielleicht als Verdächter in Betracht.

Kann mir jemand helfen, bitte?

Dank und Gruß
polarbear
Gespeichert