Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Kein Kugriff aufs BiosK8N4-F  (Gelesen 1287 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

andyrei

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Kein Kugriff aufs BiosK8N4-F
« am: 11. Dezember 2007, 18:51:19 »

Hallo! Vielleichet könnt Ihr mir helfen! Ich komm nicht mehr ins Bios vom Mainboard K8N4-F!Jedesmal wenn ich Del drücke kommt \"Detecting Raid Array\" und nix geht mehr! Hatte nie Raid installiert! CMOS Clear hat auch nicht funktioniert! Bios ist Version 5.3! Hab Speicher schon in verschiedenen Slots probiert! Hat auch nicht geholfen! Speicher getauscht auch nicht! Platte gewechselt geht auch nicht! Anderes Netzteil ebenfalls negativ! Außerdem muß ich mindestens 4 mal nach dem Start des Systems Reset drücken daß Windows überhaupt geladen wird! Hab sxhon alles getauscht Fehler bleiben immer noch!
Kann mir jemand helfen?
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
Kein Kugriff aufs BiosK8N4-F
« Antwort #1 am: 11. Dezember 2007, 19:22:21 »

wie hast du denn den cmos reset gemacht?
normal wäre so:

- vom strom trennen
- power-taste drücken um restströme zu entladen
- jumper umstecken (ca. 10 sec), danach wieder zurück / cmos reset button drücken (ca. 10 sec)
- rechner booten und ins bios
- optimized defaults laden
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1197397508 »
Gespeichert

andyrei

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Kein Kugriff aufs BiosK8N4-F
« Antwort #2 am: 11. Dezember 2007, 19:33:51 »

Hi!
Habs so gemacht! Aber wie gesgt ich komm nicht ins Bios um irgendwas einzustellen! Bekomme nach dem drücken von DEL immer nur dieses Detecting Array und das wars!
Gespeichert

warlock-666

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.139
Kein Kugriff aufs BiosK8N4-F
« Antwort #3 am: 11. Dezember 2007, 19:48:05 »

Trenn die Kiste mal vom Strom, nimm die Puffer Batterie über Nacht raus und schau mal morgen wie es aussieht.
Gespeichert
Greetz War

andyrei

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Kein Kugriff aufs BiosK8N4-F
« Antwort #4 am: 11. Dezember 2007, 19:49:01 »

Hab ich gestern schon probiert!Heute hab ich ne neue Batt rein!
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Kein Kugriff aufs BiosK8N4-F
« Antwort #5 am: 12. Dezember 2007, 02:37:13 »

Was für eine Tastatur ist angeschlossen?  Versuch es mit einer PS/2-Tastatur.
Gespeichert

TrOLL-i

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 825
Kein Kugriff aufs BiosK8N4-F
« Antwort #6 am: 12. Dezember 2007, 02:50:09 »

War der Rechner vorher overclocked?

Ist mir häufig bei diesem Board bei zu hohem HTT aufgetreten.

Aber eigentlich sollte ein CMOS-Reset mit ausgebauter Batterie dieses Problem beseitigen?!?
Gespeichert
***********************************
* NEVER run a TrOLL-i touched system  :D *
***********************************

 ;( Wann bloß wird die Welt meine Genitalität erkennen?  ;(