Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Ms-7250 / K9n Sli-2f und andere K9 von MSI  (Gelesen 19002 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #40 am: 17. Oktober 2007, 23:00:35 »

Zitat
Mal kein Edit sondern ein neues Posting.
Als Admin dieses Forum habe ich die Möglichkeit, Problemhardware von Usern direkt vom MSI-Support testen zu lassen. Davon machen wir recht selten Gebrauch. Aber bei Problemen, die sich dafür anbieten, da versuche ich einen kurzfristigen Termin beim Support zu bekommen.
Nach Rücksprache mit MSI ist es möglich, die Hardware von Marina bei MSI testen zu lassen. MSI konnte diesen Fehler bei ihrer Hardware nicht finden. Somit besteht nur mit der Hardware von Marina die Möglichkeit den Fehler zu finden.
Hierfür muß Marina die Hardware, wie oben schon geschrieben, auf eigene Kosten, an MSI einschicken.
Marina, melde dich bitte bei mir per PN, um die Einzelheiten abzuklären.


@ der Notnagel

Deine Info in alle ehren.
Deine Hilfe auch.


Aber ich sehe nicht ein auf meine Kosten die Mainboard ein schicken zu lassen,
mit einer der Gründe ist das MSI es nicht für Nötig gehalten hat mich per eMail zu Informieren wir haben Heute den 17.10.2007 Und bis jetzt ist keine email auf beiden eMail adressen die sie haben eingegangen, nicht einmal hier über Forum durch den Support mitarbeiter.

\"MSI konnte diesen Fehler bei ihrer Hardware nicht finden. \"

Da her bezweifel ich bereits das der MSI Support, überhaupt etwas in der richtung getestet habe wird, zumindest ist es fragwürdig.

Ich Bereite grade eine Detalierte eMail an MSI vor die aber nicht an den Deutschen Support sondern direkt an die Mutter Firma von MSI Deutschland geht.

Sollte dieses auch zu keinen erfolg führen, werde ich weiter sehen.


Zitat

5.
Ich masse mir auch nichts an, ich bin realist.
Und warte wie die 4 Board\'s mit dem zusatz Lüfter jetzt Laufen.

6.
2 Weitere Board\'s haben jetzt untere tacktete Speicher einstellungen.
um zu sehen wie sie reagieren.


So und jetzt zu den von mir zu Letzt getesteten dingen:

Der unter  Punkt 5 Aufgeführte Versuch mit den zusatz Lüftern verlief erfolglos,

Also es Brachte rein garnichts.

Der unter Punkt 6 Aufgeführte Versuch brachte einen Teil erfolg,
die Rechner hielten in schnitt etwas länger durch das ich das auf anderen auch getestet habe, und auch dort hielten die Board in der Tat etwa 1/3 länger durch als zuvor.

Was auffällig ist das sobalt der Speicher mehr zu tun bekommt es zu den abstürzen kommt.

Läuft eine einzelene Anwendung unter Windows XP, Laufen die Rechner über mehre Tage ohne Probleme.


Ich werde Morgen sehen wie MSI Telefonisch dazu stellung nimmt.

und werde auch weiter berichten, wie es weiter geht.

Mit Freundlichen Grüßen
Marina

PS: Dieses gilt von mir alls reine Vorsichts massnahme und sollte so auch Verstanden werden.

\"
Zitat
Alles hier geschriebene entspricht nach Deutschen recht der freien Meinungsäußerung und kann nicht Gegenstand eines Verfahrens werden, ohne vorherige inkenntnissetzung und einwilligung des/der Autor/en/in   nach Art. 5 GG
\"
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.711
  • Der Affe arbeitet nicht bei MSI
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #41 am: 17. Oktober 2007, 23:23:09 »

Zitat
Original von Marina
Aber ich sehe nicht ein auf meine Kosten die Mainboard ein schicken zu lassen...
Ich sehe auch nicht ein, warum ich die Kosten übernehmen soll.

Zitat
Original von Marina
nicht einmal hier über Forum durch den Support mitarbeiter.
Durch welchen Support Mitarbeiter?
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #42 am: 17. Oktober 2007, 23:44:47 »

@ der Notnagel

Mit dem Ich Persönlich gesprochen hatte und ihn auf das Thema Aufmerksam gemacht habe.



@ALL Bios Update 3.90 ist da.


Ich Bin voller Hoffnung und Teste aufs Neue.

Nach dem Telefonat Morgen Berichte ich im Anschluss nach dem Gespräch.
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.729
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #43 am: 18. Oktober 2007, 19:42:11 »

Zitat
Durch welchen Support Mitarbeiter?

Notnagel meinte damit das es in diesem Forum keine Support Mitarbeiter gibt und auch keiner reinschaut. Jedenfalls beruflich. Wir sind hier Endverbraucher wie du, die das als Hobby betreiben.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #44 am: 18. Oktober 2007, 19:43:47 »

:wall  Zum Bios 3.90 kann ich schon jetzt sagen hat den Fehler nicht Behoben.

Die eMail zu MSI ist Raus. :kaffee

Das Gespräch mit dem deutschen Support steht noch aus da ich sehr Wenig Zeit Heute hatte.

Werde es Morgen Also Freitag nach holen.


@Dalex


Zitat
Zitat:
Durch welchen Support Mitarbeiter?
 


Notnagel meinte damit das es in diesem Forum keine Support Mitarbeiter gibt und auch keiner reinschaut. Jedenfalls beruflich. Wir sind hier Endverbraucher wie du, die das als Hobby betreiben.

Da hast du etwas Verpasst der Support mitarbeiter von MSI war auf diesen Forum in genau diesen Thema, nach meiner Information wärend ich mit ihm Telefoniert habe.

Ganz Am Anfang.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1192729565 »
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.729
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #45 am: 18. Oktober 2007, 19:55:18 »

Ok, die werden aber hier im Forum niemals Stellung beziehen.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #46 am: 19. Oktober 2007, 09:48:22 »

:motz Seite genau 5 Minuen weiss ich :motz das ich vom Letzten Support Mitarbeiter von MSI Verascht wurde.

 :motz  Sie haben keine Test gemacht hinsichtlich dieser sache.


Nebenbei:

Ich habe mal etwas geh goggelt und Auch Asus hatte da Probleme:

mit den Board\'s:  M2N-X  und  M2N8-VMX

-> Fix it shows \'Hyper Transport sync flood error occurred on last boot\' error information sometimes.
-> Support new CPUs.

 was mit Bios Update\'s Behoben wurde.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1192782458 »
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.

IvanBigfoot

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #47 am: 23. Oktober 2007, 14:08:09 »

Ich habe mir ein Gigabyte M57 SLI S4 abgecheckt und natürlich die selben Komponenten verbaut wie mit dem MSI. ALLES hat PERFEKT funktioniert, weder absturz, noch crash noch irgendein \"ausschalten\".
Für mich haben MSI und ASUS ihre Hausaufgaben nicht gemacht und was Marina da geschireben hat in Sachen Support....zeigt nur dass die MSI-Mitarbeiter dort kein Bock haben, unfähig sind und denen die Kundenprobleme schittegal sind. :wall

Mein Board \"wurde angeblich auch getestet\" aber ohne BIOS update und \"wurde auch nichts gefunden\" soll also angeblich technisch einwandtfrei sein. Dass ich NICHT LACHE, nur dass mein System jetzt mit einem anderem Board funktioniert.

MSI ist für mich 4ever gestorben und werde die auf jedenfall schlecht machen und Leuten diese Storys erzählen und von MSI dringends abraten.

btw: Mein ASUS Laptop war defekt, in 5mins alles geregelt, 1Stunde später stand ein DHL-Typ vor meiner Haustüre und hat das Teil mitgenommen, das war am Freitag nachmittag, am Dienstag morgen nächste Woche war mein Laptop wieder da.
MSI n Scheibchen von abschneiden?

Ich hoffe ihr kriegt eure Probleme in den griff.
Gespeichert

[DBH]Neo

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 190
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #48 am: 24. Oktober 2007, 01:14:00 »

@IvanBigfoot:
Als ich deinen letzten Post las, kamst du mir vor wie ein kleines Mädchen, dem etwas nicht passt. Nur weil bei dir ein Board nicht funktioniert, vielleicht sogar, weil du falsch damit umgegangen bist, soll gleich MSI schuld an allem sein. Und dann gleich zu verallgemeinern ist auch nicht gerade die nette Art. Hoffe, du hast mit deinem Rufmord Spaß. Ich kann bei sowas nur den  :(

Ist ja schön, dass Asus dein Notebook so schnell abgeholt hat. Hättest du dir ein vernünftiges Notebook gekauft, hätte es erst garnicht repariert werden müssen  ;) Gibt aber auch Leute, die mit den Asus-Support auch schon ihre Probleme hatten. Von daher ist auch hier die Verallgemeinerung nicht passend.

Hab übrigens auch ein K9 Mainboard mit einem X2 > 4000+ (wie man an meiner Sig sehen kann) und das läuft einwandfrei. Und ich bin mir sicher, es gibt hier im Forum bzw. im Einzugsbereich von MSI Deutschland zig Computer mit K9-Board und AM2-Prozessor bei denen alles prima läuft. Nur die melden sich nicht jedes mal, wenn alles prima läuft, warum auch. Du, bzw ihr, die diese Probleme haben, warum auch immer, seit ein unwesentlich kleiner Prozentsatz mit dieser Hardware. Von daher ist es mehr als unangebracht, zu schrieben, das alle K9 mit X2 > 4000+ nicht laufen nur weil eure par Mainboards nicht laufen (warum auch immer). Wie gesagt, ich bin nicht der einzige, bei dem alles super läuft. Und ich kenne noch einige, bei denen es nicht anders ist.

Denke, wenn, dann liegt es am kompletten System. Dass dort irgend was nicht richtig zusammen spielt.  Immerhin wird die Technik immer schneller und komplexer und die Fehlerquellen dadurch immer mehr und immer schwieriger zu finden. Bei Computerproblemen ist es heutzutage nicht immer mit einem Mainboardtausch oder dergleichen getan, weil oftmals das komplette System für den Fehler verantwortlich ist und nicht nur eine Komponente bzw. die Komponente, die es auslöst, ist schwer zu finden. So ist es gut möglich, dass die bei euch defekten Mainboards in anderen Computern einwandfrei funktionieren.

Achja, falls du/ihr genau wissen wollt, wie das System aussieht:
MSI K9AG Neo2-Digital Bios v1.4
AMD Athlon X2 5600+
2 x 1GB TakeMS 5-5-5-18 @ 400MHz
2x 160GB WD S-ATA
LG GWA-4163B IDE DVD-RW
MSI NX7800GTX-VT2D256E
Tagan TG580-U15

Nutze das System sehr intensiv und bis jetzt noch keine Ausfälle.

@ Marina:
Hast du denn inzwischen mal getestet, nur ein Grundsystem laufen zu lassen. Also nur das nötigste, und nicht noch Blu-Ray, alle 4 Ram-riegel und die zig USB-Geräte usw.?
Sind denn in den System alles die selben Festplatten, Laufwerke und 6800/8800er Grafikkarten?
Ist im Bios Cool\'n\'Quiet aktiviert oder laufen die immer auf volle Leistung?
Wird die D.O.T.-Funktion des Boards genutzt?
Gespeichert
Notebook: Core i7 720QM (4x1,6GHz) ; GeForce GTS 250M; 18,4" 1080p LED; 8GB DDR3; 128GB SSD + 640GB HDD; Blu-Ray; Win8.1 Pro x64
Tablet: Tegra 3; 11,6" 1366x768; 2GB RAM; 64GB Flash; WinRT 8.1

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 13.305
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #49 am: 24. Oktober 2007, 01:26:47 »

Neo, solche Kommentare vie von IvanBigfoot muß man nicht allzu ernst nehmen. Was meinst Du denn, wie lange es dauert, bis er sich über Gigabyte aufregt? Dann aber mit Sicherheit nicht hier im Forum.

Es ist einfach so, daß bei allen Herstellern eine gewisse Ausfallquote da ist. Wehr mehr verkauft, hat zahlenmäßig (nicht prozentual!) mehr Problemfälle. Und eines ist uns wohl allen klar: Die meisten Forenmitglieder haben sich registriert, weil sie ein Problem hatten. Die Masse der User, die nie Probleme mit einem MSI-Produkt hatten, wird hier im Forum auch keiner finden. Und daher gebe ich auf so ein Blödgequatsche auch nix... :D

PS: Auch mein K9-Board läuft völlig klaglos...
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1193182054 »
Gespeichert
DSLR-Forum



Mein Zweitsystem
PassMark


Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.711
  • Der Affe arbeitet nicht bei MSI
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #50 am: 24. Oktober 2007, 08:47:33 »

Für mich ist bezeichnend, daß Marina unser Angebot wegen läppiger 4€ ausgeschlagen hat.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #51 am: 25. Oktober 2007, 20:32:01 »

Ich räum Heute mal das Feld von hinten auf:

@der Notnagel
Zitat
Für mich ist bezeichnend, daß Marina unser Angebot wegen läppiger 4€ ausgeschlagen hat.

Von wegen 4 Euro dazu würde dann der ausfall rechner (xxx.xx €) je Board kommen was ich einschicken muss, bei einen Telefonischen Inkompetenten Support wie ich bis jetzt Feststellen musste.


@[DBH]Neo

Zitat
@ Marina:
Hast du denn inzwischen mal getestet, nur ein Grundsystem laufen zu lassen. Also nur das nötigste, und nicht noch Blu-Ray, alle 4 Ram-riegel und die zig USB-Geräte usw.?
Sind denn in den System alles die selben Festplatten, Laufwerke und 6800/8800er Grafikkarten?
Ist im Bios Cool\'n\'Quiet aktiviert oder laufen die immer auf volle Leistung?
Wird die D.O.T.-Funktion des Boards genutzt?

Das habe ich alles bereits vor meinen ersten Post und dann auch mit Neuen Bios Update\'s immer wieder Probiert, brachte keine änderung.



@IvanBigfoot


Zitat
Mein Board \"wurde angeblich auch getestet\" aber ohne BIOS update und \"wurde auch nichts gefunden\" soll also angeblich technisch einwandtfrei sein. Dass ich NICHT LACHE, nur dass mein System jetzt mit einem anderem Board funktioniert.

MSI ist für mich 4ever gestorben und werde die auf jedenfall schlecht machen und Leuten diese Storys erzählen und von MSI dringends abraten.

Also den Letzten satz kannste dir schenken , den ASUS hatte fast die gleichen Probleme wie MSI jetzt, nur haben sie schneller reagiert und Bios Lösung gebracht, sie mein Post vor diesen.

-----------------------------------------------


Und jetzt zu dem was vielleicht auch einigen die die Instabilitäts Probleme und Absturz Probleme haben,

Ich denke ich konnte jetzt die Funktion auswendig machen im Bios die die Probleme Verursacht:

PCI IDE BusMaster:     diese hatte ich zuvor auf Enabled  bei den Mainboard\'s, seit dem ich sie auf: Disabled habe scheinen die Board ohne Probleme zu laufen.

Zumindest bis jetzt.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1193337314 »
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.

werfoe

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
öhm
« Antwort #52 am: 25. Oktober 2007, 21:46:22 »

Hallo Leute,

Also mit Verwunderung lese ich hier die Probleme anderer, also ehrlich Eingebaut angeschlossen läuft einwandfrei.

Und das mit einer AMD 64x2 5000er CPU, dazu gesellen sich 4 GB Ram, 2 HDD, 2 DVD Brenner, 2 ATI X1650 Grakas.

Also ehrlich von Ausfällen keine Spur, nur komisch ist das mit dem Bios deswegen wollte ich mich auch mal melden  :winke ich hab nur das 1.70 Bios drauf, läuft aber super.

Das einzige was mich nervt ist das das CoreCenter komische Werte anzeigt, hatt da jemand erfahrung mit, oder besser gleich löschen ?

Gruß

Werner

PS: Das soll jetzt nicht heißen das es bei anderen nicht zu Problemen kommen kann, also bitte  nicht falsch verstehen.
Gespeichert

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 13.305
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #53 am: 25. Oktober 2007, 21:46:32 »

Zitat
Original von Marina
Ich denke ich konnte jetzt die Funktion auswendig machen im Bios die die Probleme Verursacht:

PCI IDE BusMaster:     diese hatte ich zuvor auf Enabled  bei den Mainboard\'s, seit dem ich sie auf: Disabled habe scheinen die Board ohne Probleme zu laufen.

Nur mal so zur Info, da ich ja der mit dem problemlos funktionierenden K9 bin  ;) : Bei mir ist PCI IDE BusMaster auch enabled...
Gespeichert
DSLR-Forum



Mein Zweitsystem
PassMark


Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

Jedi

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
RE: Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #54 am: 31. Oktober 2007, 09:27:25 »

Hallo Marina,

dein Hinweis war schon richtig hinsichtlich Hyper Transport Sync Flood Error. Habe das selbst heute morgen beim Start erlebt. Wie ich bereits mitgeteilt hatte, ist bei meinem Board auch die Bios Version auf 3.8 ( du hattest schon etwas von 3.9 mitgeteilt und wie sind die Erfahrungen???) geändert worden, aber wie man sehen kann mit dem gleichen Erfolg wie bei dir. Anscheinend ist dieses Board einfach nicht ausgegoren. MSI meldet sich erst garnicht um sich der Sache anzunehmen.
Gruß von Jedi :rolleyes:
Gespeichert

jade2

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 35
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #55 am: 01. November 2007, 07:26:55 »

Hi Marina

..., ist schon blöd, bei dem Problem und soviel Geld.(und der Spaß geht auch flöten)

 Ich hatte vor ein par Jahren ähnliche Probleme mit kaputten Elkos und Boardherstellern.
Leider mußte ich feststellen, das alle Hersteller nur mit Wasser kochen und die Probleme sie nur unterschiedlich kaschierten. (das mit den Elkos betraf die meisten Board aller Hersteller, wie sich erst später herausstellte)

Beim Aufbau neuer PC, hoffe ich jedesmal, ausgereifte Hardware zubekommen,- aber bei immer schnelleren Wechseln der Modelle bleibt der Kunde oft die letzte Instanz der Modellprüfung, (leider)    
(ich baue ca. 3 PC im Freundeskreis neu auf, und das seit 10J. und habe Höhen und Tiefen hinter mit)
Daher finde ich solche Foren ziemlich hilfreich und gut!!!
Nur Ferndiagnosen sind immer schwierig.

Noch zu deiner Einstellung zum PCI IDE BusMaster:, er steht wie bei Wiesel auch, bei mir  
auf Enabled und der PC läuft ohne Probleme (auch nach längeren Games, wie z.B.Stalker)

Gib nicht auf
jade2
Gespeichert

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #56 am: 03. November 2007, 17:24:02 »

@jade2
Zitat
(ich baue ca. 3 PC im Freundeskreis neu auf, und das seit 10J. und habe Höhen und Tiefen hinter mit)

Also da habe ich dann ja ein paar Jahre mehr auf dem Buckel.


@Jedi

PCI IDE BusMaster: Disabled

Dann sollte es fast ohne Problem laufen.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1194107864 »
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.

Jedi

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
RE: Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #57 am: 04. November 2007, 09:59:01 »

Hallo Marina,

antworte nochmals auf deine Mail. Du hattest ja geschrieben, dass man dir ruhig posten sollte wenn jemand auch deinen Lieblingssatz auf dem Bildschirm hat. Bei mir taucht auch regelmäßig \" hypertransport sync flood error\" auf und dann steht die Karre erstmal mit F1 geht es dann weiter, aber es passiert dann dass mitten im Programm die Karre abstürzt. Wie ich schon in einer anderen Mail erwähnt hatte ist bei mir ein neues Update raufgespielt worden 3.8 aber aber mit der gleichen Fehlerhäufigkeit.
Die Konstellation meines PC ist MSI  Bord K9N SLI-2F mit AMD X2 6000+ Netzteil Levicon 520 Watt mit Ampere über 25A, 2 Speicher a 1024 MB DDR 2 800 MHZ und einer passiver Grafikkarte von Asus 8600 GT die jetzt eingebaut ist weil die 8600 GT von Sparkle mir auf den Nerv ging (Lüfter lief immer volle Pulle)
MSI hat sich zwar gemeldet, dass diese für mich ein Update zum Händler schicken wollten, welches man nur raufspielen muß und dann wäre das Problem beseitigt. Bisher hat sich aber nichts gerührt. Wenn das so weiter geht spiele ich doch mit dem Gedanken mich nach einem anderen Board umzusehen welches mit   dem vorgenannten CPU einwandfrei auch über einen längeren Zeitraum läuft ohne Horrormeldungen und Abstürzen. Vielleicht hast du ja auch schon deine Erfahrungshorizont hinsichtlich dieses Boards gemacht und ich kann davon partizipieren.       Gruß   von Jedi   :(
Gespeichert

vorhanden

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 13
RE: Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #58 am: 04. November 2007, 12:19:32 »

Moin Marina,

ich habe ein K9N4 SLI Board mit:

4X 1GIG Aeneon Ram (AET760UD00-25D) welcher von Aeneon und MSI für das Board freigegeben ist!
2X 500 GIG Samsung166T
4000er X2 EE Brisbane Kern mit G1 Stepping
Graka MSI 6200 TC
520 Watt LC-Netzteil
Aktuelle Bios Version: 1.4

leider hatte auch ich öfter die Fehlermeldung mit \"Hyper Transport Error sync flood...\".

Was bei mir geholfen hat:
Ein Kollege und ich haben die Speicher getauscht; das heißt er hat jetzt die 4 Aeneon welche doppelseitig bestückt sind in seinem Intel Board und ich habe seine 4 Speicher mit je 1 Gig welche einseitig! bestückt sind bei mir drin. Und es sind alles No Name-Speicher.
Alle Speicher wurden vor der Tauscherei mit MemTest 1.70 ausführlich getestet und sind fehlerfrei.
Gruss
Torsten
Gespeichert

Marina

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53
Ms-7250 / K9n Sli-2f und andere K9 von MSI
« Antwort #59 am: 05. November 2007, 21:49:49 »

@Jedi

Update auf Bios 3.90

und  PCI IDE BusMaster: Disabled  Probier das mal, und melde dich.

Speicher sind in dem Fall unrelevant, vorausgesetzt mann nimmt bekannte Marken.
Gespeichert
Du hast Probleme mit einen K9 Mainboard von MSI schau bitte hier rein
und sollten die Probleme die gleichen sein Poste bitte.
Mainboard ( Bezeichnung und Rev. )
Speicher (Hersteller, Typ, menge der Verwendeten Riegel),
CPU (Grösse , und ob EE oder nicht), Netzteil was Verwendung findet
und ander Komponenten, danke für deine Aktive Hilfe.