MSI P35 Platinum bootet nicht
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI P35 Platinum bootet nicht  (Gelesen 19061 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Breitkurt

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
MSI P35 Platinum bootet nicht
« Antwort #40 am: 21. September 2007, 19:33:46 »

Hi,
hatte am Anfang Probleme mit dem Biosflash auf 1.3 . Board komplett tot. Zu Alternate geschickt und nach 4 Wochen ein neues bekommen. Gleich auf 1.3 geflasht und dann hatte ich die gleichen Phänomene wie oben beschrieben. Das Bios scheint mit dem Auslesen der SPD Timings ein Problem bei einigen Ram Modulen zu haben. bei mir hat er 8 mal einen Neustart gemacht und anschließend \" Overclocking failed \". Habe dann alle RAM Timings manuell umgestellt. 3,2 GHz CPU, 400 MHz RAM. E6750 G0. Läuft seit diesem Eingriff super.
PS: Laßt die Finger vom ASUS P5K WS (Problemkind)

/G
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1190396081 »
Gespeichert
Enermax Big Chakra, Be Quiet 600W, MSI P35 Platinum, E6750 G0, Arctic Cooling Freezer Pro, Nvidia 8800GT XFX Alpha Dog mit Arctic Cooling Accelero S1 und 2 Xilence 90mm Lüftern, 4x 1GB Crucial Ballistix DDR2-800 (4-4-4-12), Hauppauge WIN PVR 150, Noctua 120 mm Gehäuselüfter, LG H50L DVD, 1x Samsung Spinpoint 320 GB, 2x WD400YR RAID 0, 1x WD MyBook eSATAxUSB 500GB, Logitech G15 Keyboard, Logitech MX 510 Mouse, HP w2207h 22", Logitech Soundsystem, Saitek R440 Wheel.  

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
MSI P35 Platinum bootet nicht
« Antwort #41 am: 21. September 2007, 19:36:10 »

Zitat
Original von Breitkurt
PS: Laßt die Finger vom ASUS P5K WS (Problemkind)
was hat das eigentlich hiermit zu tun?

wenn ich dich richtig verstehe ist deine cpu übertaktet?

was heisst 400MHz ram?
mit solchen angaben kommt man doch nicht weiter :rolleyes:
Gespeichert

Breitkurt

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
MSI P35 Platinum bootet nicht
« Antwort #42 am: 21. September 2007, 19:42:04 »

Gut,

Verhältnis FSB (400MHz) : RAM-Takt 1:1, Multiplikator 8, Memory (Crucial DDR2 - 800 mit 4-4-4-12).
Das Problem bei dem Board scheinen die Autoeinstellungen zu sein.
Gespeichert
Enermax Big Chakra, Be Quiet 600W, MSI P35 Platinum, E6750 G0, Arctic Cooling Freezer Pro, Nvidia 8800GT XFX Alpha Dog mit Arctic Cooling Accelero S1 und 2 Xilence 90mm Lüftern, 4x 1GB Crucial Ballistix DDR2-800 (4-4-4-12), Hauppauge WIN PVR 150, Noctua 120 mm Gehäuselüfter, LG H50L DVD, 1x Samsung Spinpoint 320 GB, 2x WD400YR RAID 0, 1x WD MyBook eSATAxUSB 500GB, Logitech G15 Keyboard, Logitech MX 510 Mouse, HP w2207h 22", Logitech Soundsystem, Saitek R440 Wheel.  

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Platinum bootet nicht
« Antwort #43 am: 21. September 2007, 19:51:40 »

Zitat
auf 1.3 geflasht und dann hatte ich die gleichen Phänomene wie oben beschrieben. Das Bios scheint mit dem Auslesen der SPD Timings ein Problem bei einigen Ram Modulen zu haben. bei mir hat er 8 mal einen Neustart gemacht und anschließend \" Overclocking failed \". Habe dann alle RAM Timings manuell umgestellt. 3,2 GHz CPU, 400 MHz RAM. E6750 G0. Läuft seit diesem Eingriff super.

Danke für die Info.  Nur aus Interesse:  Wie sind/waren die Jumper auf dem Board gesteckt:

Gespeichert

Breitkurt

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
MSI P35 Platinum bootet nicht
« Antwort #44 am: 21. September 2007, 20:23:22 »

Die Jumper auf dem Board hab ich auf 266 gelassen. Alle Einstellungen nur übers Bios.
Scheint so als wenn die Einstellungen im Bios die Jumpersettings nicht beachten. Sonst würden CPU-Z und Everest ja andere Werte anzeigen.
PS: evtl. noch von Interesse. Spread Spectrum deaktiviert und Eist ebenso deaktiviert.

/G
Gespeichert
Enermax Big Chakra, Be Quiet 600W, MSI P35 Platinum, E6750 G0, Arctic Cooling Freezer Pro, Nvidia 8800GT XFX Alpha Dog mit Arctic Cooling Accelero S1 und 2 Xilence 90mm Lüftern, 4x 1GB Crucial Ballistix DDR2-800 (4-4-4-12), Hauppauge WIN PVR 150, Noctua 120 mm Gehäuselüfter, LG H50L DVD, 1x Samsung Spinpoint 320 GB, 2x WD400YR RAID 0, 1x WD MyBook eSATAxUSB 500GB, Logitech G15 Keyboard, Logitech MX 510 Mouse, HP w2207h 22", Logitech Soundsystem, Saitek R440 Wheel.  

s0n!c

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 113
MSI P35 Platinum bootet nicht
« Antwort #45 am: 21. September 2007, 22:13:20 »

Zitat
Original von Breitkurt
PS: evtl. noch von Interesse. Spread Spectrum deaktiviert und Eist ebenso deaktiviert.

/G

was bewirken die beiden? *neugier*
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Platinum bootet nicht
« Antwort #46 am: 21. September 2007, 22:19:48 »

Handbuch:

Zitat
Spread Spectrum

When the motherboard’s clock generator pulses, the extreme values (spikes) of the
pulses creates EMI (Electromagnetic Interference). The Spread Spectrum function
reduces the EMI generated by modulating the pulses so that the spikes of the pulses
are reduced to flatter curves. If you do not have any EMI problem, leave the setting at
[Disabled] for optimal system stability and performance. But if you are plagued by EMI,
select the desired range for EMI reduction. Remember to disable Spread Spectrum
function if you are overclocking, because even a slight jitter can introduce a temporary
boost in clock speed which may just cause your overclocked processor to lock
up.\"

----------

EIST (SpeedStep) ist eine Energiesparfunktion der CPU, die dafür sorgt, dass Takt und VCore den Leistungsanforderungen der CPU angepasst werden.  Damit die Funktion funktioniert, bedarf es allerdings OS-Unterstützung, sprich: im OS muss ein Energiesparschema aktiviert sein, sonst passiert gar nichts.
Gespeichert

s0n!c

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 113
MSI P35 Platinum bootet nicht
« Antwort #47 am: 21. September 2007, 22:33:55 »

oki das eist ist nu klar, das SS darfste mir aber nochma ins deutsche übersetzen, n bissal englisch kann ich ja, aber das war mir grad zuviel ^^
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Platinum bootet nicht
« Antwort #48 am: 21. September 2007, 22:44:52 »

Freie Übersetzung:

Die Extremwerte (spikes) der vom Taktgeber/Taktgenerator des Mainboard generierten Schwingungen erzeugen elekromagnetische Interferenzen (EMI).  Die Spread-Spectrum-Funktion reduziert diese Interferenzen, indem es die Schwingungen so moduliert, dass die Schwingungsspitzen (spikes) zu \"flachen Kurven\" reduziert werden. Wenn Sie keine Probleme mit elektromagnetischen Interferenzen haben, lassen Sie diese Einstellung auf [Disabled] für optimale Systemstabilität und -performance.  Wenn Sie aber EMI-Probleme haben, schalten Sie die Funktion ein.  Denken Sie daran Spread Spectrum abzuschalten, wenn Sie das System übertakten.  Wenn Spread Spectrum eingeschaltet bleibt, kann dies dazu führen, dass der übertaktete Prozessor einfriert/dicht macht/blockiert [lock up].
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1190411067 »
Gespeichert

s0n!c

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 113
MSI P35 Platinum bootet nicht
« Antwort #49 am: 21. September 2007, 23:35:53 »

ah... also ram nochmal testen wenn die beiden sachen deaktiviert sind, guti mach ich nachher dann ma :)

/edit: gemacht, kein erfolg :(
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1190447520 »
Gespeichert

Steve1337

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 29
MSI P35 Platinum bootet nicht
« Antwort #50 am: 22. September 2007, 21:21:09 »

Wo finde ich raus welche BIOS Version bei mir drauf ist?
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Platinum bootet nicht
« Antwort #51 am: 22. September 2007, 21:22:55 »

Gespeichert

Steve1337

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 29
MSI P35 Platinum bootet nicht
« Antwort #52 am: 22. September 2007, 21:29:58 »

ok danke, also es hat jetzt geklappt auf 1,4 bei meinem p35 platiun zu updaten.
ich habe die voltzahl für den ram auf 2,1 eingestellt, er bootet auch brav. aber wie kann ich rausfinden ob der ram wirklich 2,1v bekommt?
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
MSI P35 Platinum bootet nicht
« Antwort #53 am: 22. September 2007, 21:33:08 »

wenn im bios 2.1 steht dann sollte der ram das auch bekommen.
ansonsten kontrolliere es mit everest oder cpu-z
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.740
MSI P35 Platinum bootet nicht
« Antwort #54 am: 22. September 2007, 21:33:19 »

Mit CPU-Z oder Everst kannst du diese Werte auslesen.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Steve1337

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 29
MSI P35 Platinum bootet nicht
« Antwort #55 am: 22. September 2007, 21:42:43 »

ich finde bei beiden programmen die werte nicht. bei cpuz gibts nur die voltzahl für die cpu, oder ich bin zu blind oO
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Platinum bootet nicht
« Antwort #56 am: 22. September 2007, 21:55:22 »

Die wirkliche RAM-Spannung lässt sich nicht so einfach auslesen.

Wenn es mit 2.1V keine Stabilitätsprobleme gibt, dann passt das schon.

Wozu willst Du sie auslesen?

Du kannst sogar noch versuchen, die Spannung runter zu stellen, in kleinen Schritten.  Jedesmal einen ausgibigen Stabilitätstest machen (Orthos mit Schwerpunkt RAM oder auch Memtest86+ ein paar Stunden laufen lassen).
Gespeichert

schalker

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
MSI P35 Platinum bootet nicht
« Antwort #57 am: 18. Oktober 2007, 06:51:54 »

hallo ,

gestern ist mein PC Paket eingetroffen da ch auch das MSI P35 Platinum nun mein eigen nenne denke ich das ich die nächsten abende beim schrauben hier wohl hilfe benötige denn auch der Corsair soll auf diesem Board ja zum laufen gebracht werden und die letzten Tage lese ich hie rnur Horrornachrichten wegen bios etc.

Eigentlich bin ich nicht so der Schrauber wollte aber mal einen tollen Rechner aus lauter qualitativen Produkten selbst zusamenstellen und lese seit der Bestellung in diversen Foren um mich auf diesen Moment vorzubereiten, ein wenig bammel habe ich schon, aber hier im Forum sind schon klasse Helfershelfer ich bin begeistert und das macht mir wieder Mut !

Hier nun meine Hardware und die erste Frage :

MSI P35 Platinum, Intel P35, ATX
2048MB-KIT Corsair Dominator PC6400, CL4    je 2 Stück
MSI NX8800GTX-T2D768E HD-OC, 768MB NVIDIA Geforce 8800GTX, PCIe
Intel Core 2 Duo E6850 Box 4096Kb, LGA775, 64bit, Conroe
ATX-Netzt.BE Quiet! Straight Power 700 Watt / BQT E5
Creative Sound Blaster X-FI Xtreme Gamer
Thermaltake Kandalf schwarz VA9000BWS ohne Netzteil
Logitech G5 Laser Mouse /2007
Zalman CNPS9500 LED Sockel 478/775/754/939/940
Samsung HD501LJ 500GB 7200,16 MB Cache  

Problem Lüfteranschlüsse:
Ich habe drei Fan Anschlüsse an meinem Netzteil , was mache ich damit ?
Ich habe in dem Gehäuse drei vormontierte Lüfter,  Stromkabel ist klar aber der einpolige braune Stecker der an jedem Lüfter hängt ? kommt doch nicht aufs MB ? dessen Lüfteranschlüsse haben doch 2 Pins ?

ab jetzt bemühe ich mch kürzer zu texten !

glückauf

Ingo
Gespeichert
- blau und weiss wie lieb ich dich -

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P35 Platinum bootet nicht
« Antwort #58 am: 18. Oktober 2007, 10:55:27 »

Zitat
Ich habe in dem Gehäuse drei vormontierte Lüfter, Stromkabel ist klar aber der einpolige braune Stecker der an jedem Lüfter hängt ? kommt doch nicht aufs MB ? dessen Lüfteranschlüsse haben doch 2 Pins ?

Nein, die Lüsteranschlüsse des Mainboards sind dreipolig (SYSFAN) bzw. vierpolig (CPUFAN].  Schau mal ins >>Handbuch<<, auf Seite 2-14:



Zitat
Ich habe drei Fan Anschlüsse an meinem Netzteil , was mache ich damit ?

Du kannst die Lüfter am Netzteil anschließen und/oder die Netzteilanschlüsse verwenden.  Wie es Dir beliebt.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1192700010 »
Gespeichert

schalker

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
MSI P35 Platinum bootet nicht
« Antwort #59 am: 18. Oktober 2007, 11:26:24 »

thx für die schnelle Antwort ! ich bin aber noch etwas irritiert !

ich brauche also für die Lüftersteuerung übers MB ganz andere Lüfter d.h. meine haben ja nur den einen braunen Stecker wobei nur eine Litze belegt ist ! wofür ist der dann gedacht ?


Zitat
Ich habe drei Fan Anschlüsse an meinem Netzteil , was mache ich damit ?

Zitat
Du kannst die Lüfter am Netzteil anschließen und/oder die Netzteilanschlüsse verwenden.  Wie es Dir beliebt

der braune Lüfterstecker passt aber nicht an einen der drei Fan Anschlüsse des Netzteils ?!

Netzteilanschlüsse verwenden ?  

omg ich bin so noobig :)

sry


dann habe ich gestern beim auspacken flüchtig noch gesehen das mein Board die Version  1.1 ist, ich denke deshalb habe ich auch das unsägige Bios 1.3 schon drauf :(
ich habe mir hier schon den Thread mit dem USB boot erstellen und bios flash durchgelesen  meine Frage nun...

würde es mir helfen wenn ich mit diesem USB boot Flash Vorgang das Bios auf die wohl funktonierende Bios Version 1.2 zurück flash ???
oder ist es nicht so gut von 1.3 auf 1.2 zurück ??

danke für eure Hilfe noch ist nicht demoliert :)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1192700156 »
Gespeichert
- blau und weiss wie lieb ich dich -