Nach dem installieren der Speichererweiterung keine Tastatur und Maus mehr???
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Nach dem installieren der Speichererweiterung keine Tastatur und Maus mehr???  (Gelesen 978 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

V84291

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1

Hallo ...,

habe gestern in mein altes Board ( P865PE Neo2-P ) zwei Speicherriegel ( Kingstone KVR266X64C25/1G ) mit je einem 1GB eingesteckt.
Nun bleibt Windows beim Anmeldebildschirm stehen bzw. die Tastatur und die Maus sind ohne Funktion. Wenn ich aber zuvor das Bios aufrufe und mit oder ohne Änderung schließe, funktionieren Tastatur und Maus. Der Computer läuft dann einwandfrei hoch. Speicher wird erkannt und es gibt keine Ausfall Erscheinungen oder seltsame Fehler.

Hat jemand dieses Problem auch schon einmal gehabt?

Wer kennt Abhilfe?

Grüsse,

Klaus
Gespeichert
Wer Rechtschreibfehler findet kann sie behalten!

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340

Hast Du mal einen CMOS-Clear bei gezogenem Netzstecker gemacht?
Gespeichert