Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K9N4 Ultra Rechnerneustart DVD-Laufwerk  (Gelesen 2691 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

(8-o)liver

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« am: 06. August 2007, 09:18:17 »

Hallo,

habe seit kurzem ein MSI K9N4 Ultra. Keine Probleme beim installieren aller Treiber. Nur wenn ich mit NERO 7 arbeite oder eine Musik-CD höre, macht der Rechner einen Neustart.

Wann er den Neustart macht ist unterschiedlich (auch bei der gleichen Musik-CD = Rechner startet nach dem ersten Lied neu, oder nach dem x-ten).
Installationen von Software-CDs (Spiele) haben bisher keine Probleme gemacht.

Der genutzte DVD-Brenner von AOpen hat im vorherigen Rechner einwandfreie Dienste geleistet, so dass ich ihn als Fehlerquelle ausschließen möchte.

Der Rechner läuft ansonsten stabil!
Bios ist jetzt auf 1.7 und die Systemtreiber nach Update auf 6.69.

PS: vor dem Bios-Update ist der Rechner einfach wieder neu gestartet ohne irgendwelche Fehlermeldungen. Jetzt, auf dem 1.7\'er Stand gabs beim Booten die Meldung:\"a hyper transport sync flood error occured on last boot\", mußte mit F1 zum weiterarbeiten bestätigt werden.

Auch wenn ich was anderes als \"Treiberprobleme\" ausschließen möchte = hier noch die Hardware:

AMD x64(dual) 3800+ EE
2x1GB Corsair DDR2 PC800 (Kit)
Xpert 7600GT
Windows XP SP2 (auf dem neusten Stand), die 6.69 Systemtreiber sind nachträglich aufgespielt worden.

Mit freundlichem Gruß
Oliver
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #1 am: 06. August 2007, 09:38:54 »

was hast du denn für ein NT?
nicht das es ein wenig schwach ist...
Gespeichert

(8-o)liver

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #2 am: 06. August 2007, 09:54:13 »

Netzteil = Enermax
Bezeichnung:  EG365AX-VE(G) FMA
Gesamtleistung:  350W.
Combined Power: 185W.
+3,3V: 32A.   
+5V: 32A.  
+12V: 17A.     
-5V: 1A.    
-12V:  1A.   
+5Vsb: 2,2A.

Wie gesagt... wenn nicht gerade eine CD gebrannt wird, oder Musik gehört wird, gehts. Ich spiele stundenlang WOW ohne Probleme.
Ich kann auch eine DVD von Anfang bis zum Ende ohne Probleme gucken.

Oliver

PS: Soundkarte (anitquiert) = SoundBlaster Live! Value ;)
DX9 + \"neueste\" Soundblaster Treiber aus dem Jahr 2002 (V 5.12.0001.0252)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1186387294 »
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #3 am: 06. August 2007, 10:12:18 »

17A sind nicht gerade viel.
aber wenns mit dvd gucken geht. merkwürdig.

gibts irgendeinen hinweis auf den neustart? bluescreen, fehlermeldung, etc..?
Gespeichert

(8-o)liver

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #4 am: 06. August 2007, 11:13:10 »

Fehlermeldung gibt es keine.
Der \"Fehler\" ist aber so nett und wartet beim Musikabspielen bis das Lied aus ist, dann kurzer freeze des Rechners und dann befinde ich mich beim Neustart... jetzt jedesmal mit dem Hinweis \"a hyper transfer...(s.o).\" und mit F1 gehts dann weiter zu Windows.
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #5 am: 06. August 2007, 11:16:37 »

hmm hyper transport.

hast du mal im bios die default werte geladen, bzw ein cmos reset gemacht?
und dann alles wieder neun eingestellt.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1186391864 »
Gespeichert

(8-o)liver

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #6 am: 07. August 2007, 08:17:39 »

So,

CMOS wie im Handbuch beschrieben, gelöscht.
\"Alles\" neu eingestellt und ne Musik-CD eingelegt.
Bis Lied 4 alles okey, dann wieder reboot.

Hmm... schon doof irgendwie.
Hab aber noch n Ersatz für den bisher genutzten Brenner und werde mal den ausprobieren.
Oliver
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #7 am: 07. August 2007, 08:31:06 »

Nimm mal die SB raus und versuch es mit dem oB-Sound.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

(8-o)liver

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
K9N4 Ultra Rechnerneustart DVD-Laufwerk
« Antwort #8 am: 07. August 2007, 20:00:21 »

Offensichtlich war es doch das AOpen DVD-Laufwerk.
Hatte die Soundblaster-Soundkarte deinstalliert und ausgebaut, doch schon beim installieren des Originaltreiber für den Onboardsound -> Neustart.

Hab jetzt \'n älteren DVD-Brenner angeschlossen und der Rechner bleibt brav  :D

Danke an euch für die Ideen
Oliver
Gespeichert