XP - Der Systemprozess Windows Subsystem wurde Unerwartet beendet. (Bluescreen)
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: XP - Der Systemprozess Windows Subsystem wurde Unerwartet beendet. (Bluescreen)  (Gelesen 9620 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

msilver

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 47

danke

dannn ist das wieder mal eine düstere legende im netz.

so, werde dann alles nacheinander abarbeiten und mich dann melden, auch wenn dann alles klappt, melde ich mich hier wieder.

schönen samstag und sonntag wünsche ich noch!!!

dickes supportforum, hoffe das wird auch gut belohnt!!!!

gruss
maik
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1182602352 »
Gespeichert

Dilopho

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 53

Ich bin jetzt etwas verwirrt. Ist es nicht so, dass man für den JMicron  mit neueren Bios-Versionen keine Treiber mehr einbinden muss?
Gespeichert
Mein PC: E6400, P965 Platinum (Bios1.7), 4GB Kingston Ram, 8800 GTS 640 MB, Realtek Sound Onboard , 500W Enermax Liberty, Vista Home Premium 32 bit

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634

Es ist nur bei Einstellung RAID oder SATA nötig.
Gespeichert

msilver

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 47

ich derzeit den beta treiber für das jmcron installiert, da ich ja die platte an den anschluss habe. werde es aber bald wieder umstecken, da es ja nicht daran liegt, dass ich bluescreens bekomme. mit den treiber, trotz sata modus, rennt die platte spürbar besser im windows. normal?

thema bluescreen. windows xp sp2 mit updates bis november drauf. rechner läuft so weit ohne bluescreen, ausser wenn ich coretemp starte, kommt er immer mal. hilft diese aussage, den fehler einzugrenzen?

http://www.alcpu.com/CoreTemp/

lg
maik
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340

Zitat
rechner läuft so weit ohne bluescreen, ausser wenn ich coretemp starte, kommt er immer mal. hilft diese aussage, den fehler einzugrenzen?

Naja, eingrenzen lässt sich das Problem dann wohl auf CoreTemp selbst.  Schau mal ins Core-Temp-Forum:

http://www.alcpu.com/forums/viewforum.php?f=35&sid=

Es gibt in seltenen Fällen offenbar Probleme mit diesem Tool auf den verschiedensten Systemen (die ersten beiden Threads).

Dein BlueScreen-Fehler wird da auch einige Male erwähnt.

Bsp:

Zitat
The Windows SubSystem System process terminated unexpectedly with a status of OX c0000005 (Ox75e9ad23 Ox0110f240).

--> http://www.alcpu.com/forums/viewtopic.php?t=237  [6. Beitrag z.B.]

Welche Version verwendest Du?  Wenn Du v0.95 verwendest, versuch es mal mit der alten Version 0.94.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1183112767 »
Gespeichert

msilver

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 47

komischer weise war vor der neuinstallation aber nicht nur coretemp betroffen, dass macht mich ja stutzig.

ich danke dir. hatte im forum nach \"bluescreen\" gesucht, aber nix gefunden. ich depp hätte ja mal tiefer rein sehen können! ;)

ich melde mich fals das problem mit einen anderen programm wieder kommt. icq war damals so ein programm, ab und an auch winrar oder mein mp3 player foobar, um ein paar zu nennen.

lg
maik
Gespeichert