865PE Neo (MS-6742) bringt kein Bild mehr HILFE
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 865PE Neo (MS-6742) bringt kein Bild mehr HILFE  (Gelesen 3685 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Computermash

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
865PE Neo (MS-6742) bringt kein Bild mehr HILFE
« Antwort #20 am: 16. Januar 2007, 19:41:39 »

Ich habe denn alles in die nähe vom monitor gelget damit ich ihn anschließen kann. Monitor ran und dann ging es nicht mehr....habe es danach noch mit mehreren CPUs anderen Netzteil und mit oder ohne Monitor getestet...aber nix ist passiert
Gespeichert

Computermash

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
865PE Neo (MS-6742) bringt kein Bild mehr HILFE
« Antwort #21 am: 17. Januar 2007, 20:35:23 »

So habe nun heute das Mainboard gewechselt....und schon läuft das System wieder....Wer will das alte Board haben?
Gespeichert

oochristianoo

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
865PE Neo (MS-6742) bringt kein Bild mehr HILFE
« Antwort #22 am: 20. August 2007, 17:16:13 »

mh ist da ne lsg nun da fürdas problem oder was wars habd as selbe problem....*argh* was hast du dir fürn board gekauft? weil hab agp und 3 riegel nun gibts solche boards net mehr....menno
Gespeichert