Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?  (Gelesen 8698 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.769
    • Wunschliste

...eine Bitte  vorweg ,ich weiss das es wenige Anwender dieses MB gibt , ich möchte hier nur Beiträge von Besitzern oder Nutzern dieses MB lesen
danke .. :)
...
...welche Erfahrungen habt ihr mit diesem Mainboard ?
...schreibt hier mal eure Komponenten ,CPU (Celeron ,CoreDuo oder Core2 Duo ) ,RAM (Marke ,Größe ,Modulanzahl ) Grafikkarte Onboard oder welche PCIe Karte ...Netzteil (wieviel A bei 12 V ) ...Betriebsystem/ SP und BIOS Version hinzu .

...ich möchte den MSI Support mit diesem Thema mal überraschen  :)

ich fang mal an;)
mein System:
T2500(CoreDuo)  , 2x1GB MDT DDR 667 CL4,  ATI X1600 Pro , NT Tagan U330 18A bei 12 V , WinXP SP2(alle aktuellen Updates)  , BIOS Version  1.21
... bei speziellen Anwendungen ,wie Rosetta (Boincclient ) freezt mein System (kann auch an der Software liegen )
...vor dem Updaten des 1.0er BIOS war EIST (Intel Speedstep ) Auslöser zum Systemeinfrieren ...
...vieleicht ist mein RAM auch auslöser ,nur Memtest behauptet ,dass Alles ok ist, auch im DualChannelbetrieb
...mich stört das Einfrieren ,es gibt keine Bluescreens oder Neustarts
...meine Temperaturen sind im grünen Bereich CPU max 60 °C ,System 40 °C ...usw...
...ansonsten läuft mein System stabil !
...

...ich freu mich auch über stabile Systeme !

hier ein Link in ein anderes Forum ,welches sich mit diesem Mainboard beschäftigt
http://www.forumdeluxx.de/forum/showthread.php?t=271362
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1168811265 »
Gespeichert
Corsair RMI 850W, MSI MPG X570 Gaming EDGE WiFi, Ryzen 9 3900X,2x 16GB G.Skill DDR4@CL16 3600 MHz, MSI GeForce RTX 3090 SUPRIM X 24G 

Medusa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #1 am: 24. November 2006, 17:49:37 »

Hmmm, hat hier wirklich niemand anderes dieses Board?

Würde es mir auch gerne zulegen, aber ich lese immer von ständigen freezes im Hardwareluxx forum!
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #2 am: 25. November 2006, 00:50:51 »

doch doch ...

ich habe es siehe SIG, aber halt auf 533 FSB wegen dem Celi-M 410.

die nächste woche kommt hoffentlich der T5600, dann gibt es mehr info.
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

stargate

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #3 am: 12. Dezember 2006, 10:38:55 »

Hallo,

meine Konfig:

Gehäuse Intertech CB01
Processor T7400
Kühler Noctua NH-U 12, MSI Mobile-Pad als Zwischenstück.
2GB Ram: KVR667D2N5K2/2G
Netzteil Mutech SE
Festplatte Samsung Spinpoint in Scythe Quiet Drive
DVD, DVW-RW, Diskette.

Das Gerät läuft komplett lüfterlos! Thermisch absolut stabil!
Maxtemps bei
Idle CPU 37 Board 36.
1 Stunde CPU-Burn CPU 57, Board 45.

Software: Win2K zum Test
Standardbetrieb mit Suse 10.1 und 10.2, beides 64-bit.

Seit 4 Monaten im Einsatz. Je nach Arbeitspensum läuft das Gerät zwischen 10 Stunden und 5 Tagen ohne Abschalten.

Keine Freezes.

Probleme:
Die beiden Intel e1000 haben an meinem Netgear-Gigabit-Switch Abbrüche sowohl unter Win2K als auch unter Linux. Unter Win2K gehts nach einer kurzen Denkpause weiter.
Unter Linux kann das Problem durch eine Einstellung
(InterruptThrottleRate=1800,1800) bis auf seltene Ausnahmen behoben werden.

Was beachtet werden muß:
Der DVI-Port liefert DVI-D nur mit Zusatzkarte.
Core 2 startet mit altem Bios nicht. Update mittels spezieller Update-Diskette notwendig. Wird bei MSI genau beschrieben.

Mein Fazit:
Sehr schnell, sehr leise, sehr stabil.

Ich bin mit dem Board sehr zufrieden.
G.
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
stabil wie sau
« Antwort #4 am: 12. Dezember 2006, 19:37:03 »

hatte es 6 wochen lang stabil ohne freez mit dem Celi-M410 laufen, längste zeit am stück 3 wochen.
jetzt mit dem T5600 auch stabil seit anschaffung knapp 2 wochen.

mit dem DVI-D irrste Dich? ich habe nen DVI-D only samsung und der geht am port der hinten am mobo ist.
meinste DVI-I ?
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

stargate

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #5 am: 13. Dezember 2006, 12:05:46 »

Hallo,

Der Anschlu0 kann wirklich nur DVI-I. Wenn der Monitor auch DVI-I kann, kommt auch ein Bild. Meine BenQ\'s können das leider nicht.

Das scheint aber kein Problem von MSI, sondern ein Limit vom Intel-Chipsatz zu sein. Habe mir andere Boards mit dem 945er Chipsatz angesehen, z.B. Asus N4L. Die haben die gleiche Einschränkung.

Habe darüber mit dem MSI-Support gemailt. Auszug aus Original-Antwort:
...
\"das Speedster 945 besitzt einen DVI-I Anschluss, man kann an diesem nur
DVI-I TFT´s betreiben, das ist eine Chipsatzlimitierung,\"
...

Sehe ich aber nicht als echtes Problem an, da mit einer einfachen DVI-D Karte leicht lösbar. Für 945-er Boards bietet MSI deshalb sogar eine DVI-D Riser Card an (Alternate GZZM06). Habe aber vom Support noch keine Antwort, ob diese auch in das Speedster passt. Die müssen erst bei der Mutter nachfragen.

G.
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #6 am: 13. Dezember 2006, 22:20:15 »

Dir antwortet wohl der dt. support sogar, wahnsinn ...

also mein kabel vom samsung ist ein DVI-D (digital only), es fehlen die pins die es zum DVI-I kabel machen würden.
DVI-I ist beides: analog und digital.
somit alles bestens - denkt man.

support hat teilweise wohl keine ahnung, denn DVI-I = DVI-D + DVI-A.
recht haben sie aber mit der chipsatzlimitierung.

siehe http://www.msi-forum.de/thread.php?threadid=26862 da hat auch einer einen nicht DVI-I (also DVI-D) der alleine geht.

scheinbar: im dual-bertrieb, geht nur analog auf dem vga und analog auf dem DVI-I (was herzlich sinnlos ist), was mein problem ist. denn selbst wenn ich ein DVI-I kabel nehme bekomme ich kein bild am samsung im dual-betrieb, ergo ist der 100% DVI-D, aber alleine geht er.
ürbigens ist dies glaube heutzutage die norm, 1x VGA, 1x DVI-D am TFT, mein alter 17er belinea auch, teure oberklassedinger haben 2x DVI, was dann DVI-I sein muß (zumindestens einer davon) damit man auch analoge signale anzeigen lassen kann, was die ja können.

das FAQ von msi.com.tw ist auch der witz dazu ... http://www.msi.com.tw/program/service/faq/faq/esc_faq_pro_detail.php?L_kind=3&UID=624&NA=945GT%20Speedster-A4R

noch was anderes:
im anderem forum haben zwar auch schon leute die flashanleitung veröffentlich und erfolgreich durchgeführt, aber kannste den link noch setzen, wo MSI dies genau beschreibt, der vollständigkeit halber ?
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

stargate

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #7 am: 14. Dezember 2006, 12:04:17 »

Meine zwei BenQ\'s mit DVI-D und VGA haben beide kein Bild mit den mitgelieferten DVI-D Single Link Kabeln. Es sind also keine DVI-I Kabel.  An anderen DVI-D PC\'s arbeiten sie einwandfrei,


Das \"blinde\" Update ist hier beschrieben.

http://www.msi-computer.de/support/idx_fua_view.php?FUA_id=192

Zwei Punkte fehlen in der Beschreibung:
Die Positionen der jetzt verwendeten Jumper vor Veränderung aufschreiben.

4a. Bei stromlosem Gerät (Netzkabel abziehen !!):
BOOTBLOCK Jumper auf Motherboard setzen, d.h. Jumper BR1 umstecken.
BIOS FLASH Jumper BIOS_WP1 umstecken.

7a. Nach 5 min Warten abschalten.
Bei stromlosem Gerät (Netzkabel abziehen !!):
BOOTBLOCK Jumper BR1 und
BIOS FLASH Jumper BIOS_WP1 in alte Positionen zurückstecken.
Clear CMOS-Jumper CLR_CMOS1 für 10 Sekunden umstecken und dann wieder zurück in alte Position.
Alle verwendeten Jumper müssen wieder in den alten Positionen stecken.

Und einwandfreie Diskette verwenden!

G.
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #8 am: 14. Dezember 2006, 18:43:18 »

komisch ...
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

rzuehlsdorff

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
instabiles 945GT Speedster mit T7200
« Antwort #9 am: 20. Dezember 2006, 13:14:09 »

Hallo,

verzweifle langsam. Nachdem ich es endlich geschafft habe das Board auf 1.2B1 upzudaten, habe ich nun totale Probleme mit der Stabilität. Läuft in der Regel nur ca. 15 - 20 Min bis zum nächsten Absturz in Abhängigkeit von Systemaktivität. Führt i.d.R. zum Neustart des Systems, nachdem ich \"automatischen restart\" in XP ausgeschaltet habe, habe ich folgende Fehlermeldung erhalten:

IRQL_NOT_LESS_OR_EQUAL
STOP 0xA (0x316, 0x2, 0x1, 0x80516463)

keine weiteren sinnvollen Infos durch XP.

Nochmal genaue Beschreibung meines Systems:

945GT Speedster A4R, BIOS 1.2b1, 1x1GB 667MHz DDR2 GEIL, 250GB Samsung SATA, Phillips DVD-RW, NT Silverstone EFN 300 (300Watt lüfterlos), Zalman HD160XT
Keine weiteren Karten solange das Ding nicht stabil ist!

Was habe ich bisher versucht:

A) Windows MCE (2 mal neu installiert!)

0. BIOS Safe defaults
1. Installation Win MCE 2005 mit Rollup 2
2. alle Treiber von CD zum Mainboard bis auf die RAID-Treiber installiert
3. nach kurzer Zeit mit Festplattenaktivität (Kopieren großer MP3 Verzeichnisse) Absturz und automatischer Neustart
4. nichts interessantes in System log
5. Temperatur CPU liegt laut Sysfan zwischen 38 und 45 Grad
6. Burn In mit Sandra 1.17 -> ebenfalls Abbruch bei Test Dateisystem
7. Netzteil getauscht gegen größeres (350Watt) --> gleiche Problem
8. Live Update installiert und INTEL INF Treiber aktualisiert --> gleiche Problem
9. Im BIOS Takt des Speichers manuell auf 533 runtergesetzt --> gleiches Problem

B) Gleiche Spiel unter Windows XP ohne Erfolg

zusätzlich
10. ACPI im BIOS abgeschaltet --> Rechner bootet nicht mehr
11. Speicher in anderen Slot gesteckt --> gleiche Problem
12. Ramtest durchgeführt (MS Memtest) --> kein Problem mit Speicher


Ich bin am Ende mit meinem Latein! Wäre echt toll, wenn mir jemand einen Tipp geben könnte!
Gespeichert
MSI 945GT Speedster A4R, Intel T7200, Bios 1.20, 1GB 667MHz, 250GB

stargate

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #10 am: 20. Dezember 2006, 18:10:19 »

Nach der Beschreibung gibts für mich eigentlich nur drei Verdächtige:

1. RAM. Ist das RAM-Modul in der QVL-Liste von MSI aufgeführt?
2. Festplatte. Vielleicht kommt das Board mit dem Queuing der neuen Platten nicht zurecht.
3. Windows CE.

Also würde ich diese Komponenten mal testen.

Speichertest:
Um die Stabilität des Boards ohne Festplatte und ohne Windows zu testen, einfach mit einer Knoppix-CD oder OpenSuse Live-DVD booten. Dann damit arbeiten, Wenn jetzt Probleme auftauchen, Speicher tauschen.

Festplattentest:
Wenn das ohne Probleme geht, Festplatte löschen und testweise OpenSuse aufspielen und damit arbeiten. Wenn jetzt Probleme auftauchen, Platte tauschen.

Wenns bis hierher alles geht, handelt es sich um WinCE-Probleme.

G.
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
RE: instabiles 945GT Speedster mit T7200
« Antwort #11 am: 20. Dezember 2006, 19:06:23 »

genau wie stargate meint, als erstes anderen ram, diesbezüglich ist dieses board eins der zickisten, auch wenn man denken tut der GEIL-ram ist gut.
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.769
    • Wunschliste
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #12 am: 21. Dezember 2006, 00:27:45 »

... nach BIOS Update CMOS Reset durchgeführt ?
Gespeichert
Corsair RMI 850W, MSI MPG X570 Gaming EDGE WiFi, Ryzen 9 3900X,2x 16GB G.Skill DDR4@CL16 3600 MHz, MSI GeForce RTX 3090 SUPRIM X 24G 

stargate

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #13 am: 21. Dezember 2006, 08:37:00 »

Nachtrag

Wenn WindoXX nicht mit der Platte umgehen kann: Bei den neuen Platten ist ein Jumper vorhanden, um das neue NCQ abzuschalten.

Falls die Fehler beim Kopieren übers Netzwerk auftreten, kann es auch am Intel-e1000-Netzwerktreiber liegen.

G.
Gespeichert

rzuehlsdorff

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
instabiles 945GT Speedster mit T7200
« Antwort #14 am: 22. Dezember 2006, 16:47:08 »

Nur ein kurzer Bericht bevor es in den Weihnachtsurlaub geht! Bin total happy! Der Tipp mit dem neuen RAM hats gebracht! Habe statt dem 1GB GEIL RAM 2x 1GB Kingston KVR667D2N5K2 im Board. Läuft seit meheren Stunden mit Default BIOS Settings imSandra Burn In ohne Probleme!

Nch Weihnachten gehts dann weiter mit dem Aufbau des HTPC!

Nochmal vielen Dank!
Gespeichert
MSI 945GT Speedster A4R, Intel T7200, Bios 1.20, 1GB 667MHz, 250GB

walter16

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #15 am: 14. Januar 2007, 21:37:15 »

Hallo,
hier die Daten für mein gut funktionierendes System:

HTPC
Stand: 14.1.2007

Motherboard:
MSI  945GT Speedster (MS-9632)
Bios: 1.21
Board-Rev: 1.A

CPU:
INTEL Core2Duo T7400 2160MHz FCPGA6
4MB 65nm FSB667 boxed Mobile CPU
(Merom; Revision: B2; Signature: 6F6)

RAM:
KINGSTON 2048MB RAMKit 2x1024MB
DDR2 PC2-6400 800MHz nonECC Low
Latency CL4 4-4-4-12

Harddisk:
Seagate ST9120822AS
Momentus5400.3 120GB HDD
5400rpm; SATA serial ATA1,5Gb/s
NCQ; 8MB cache; 2,5Zoll

Grafik:
MSI RX1650XT-T2D256E
Kühlkörper entfernt und durch 4 Heatpipes auf linken Kühlkörper ersetzt.

Gehäuse:
HFX-Mini (MCube; http://www.mcubed-tech.com)
Linke und rechte Seite als Kühlkörper ausgeführt
Externes Netzteil (EF28; 280W) mit Zwischenspannung 12,3V

Kühlung:
Komplett ohne Lüfter!
Prozessor: 4 Heatpipes auf rechten Kühlkörper
Northbridge: 2 Heatpipes auf rechten Kühlkörper

Test/Messwerte
(prof. Messgeräte; alle kalibriert)

1.  Testreihe
(Mit Motherboerd-Grafik; 1650XT noch nicht eingebaut)

Leistungsaufnahme:
Nur Netzteil: 6,4W ... 6,8W
NT + PC (ausgeschaltet): 8,6W ... 9,2W
PC eingeschaltet (Powerprofil Desktop): 40,5W ...42,7W
PC eingeschaltet (Powerprofil minimaler Energieverbrauch): 36,3W ... 37,3W
PRIME95 für einen Proz 100% zugewiesen (Taskmanager): 59,4W ... 63W
PRIME95 für beide Proz 100% zugewiesen (Taskmanager): 70,4W ... 74W

Core-Temperatur:
(Raumtemperatur ca. 21°C
Leerlauf: 36°C
Volllast (beide Proz 100%): 74°C (nach 1,5h; re. Kühlkörper:38°C)
Teillast (ein Proz 100%): 63°C

2.  Testreihe
(Mit eingebauter MSI 1650XT)
Leistungsaufnahme Leerlauf: 65W ... 70W
Volllast (Prime, 3DMark2006): bis 142W
linker Kühlkörper wird sehr warm


FYI: 3DMark2006: 3050

Übertaktung:
bis FSB=166MHz ... 190MHz: kein Problem, stabil
bei FSB=199MHZ: Absturz nach wenigen Minuten
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #16 am: 15. Januar 2007, 00:28:31 »

cool, glaube die bist einer der wenigen mit 2gb ram und pcie-graka auf dem board ohne freezes ?

selbst mit graka haste auch 36w wie ich aber ohne, also gutes NT, ich ja nur schrottiges noname, was für eins haste ?
oder mißt so nen conrad energy check \"mehr\" als Dein profi-zeug ?
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

walter16

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #17 am: 15. Januar 2007, 08:37:41 »

Moin, Moin

Zitat
Original von daaawooo
cool, glaube die bist einer der wenigen mit 2gb ram und pcie-graka auf dem board ohne freezes ?

\"Freezes\" habe ich noch nicht gehabt, aber zu Beginn hatte ich beim \"losen\" Aufbau folgendes Problem:
Bei kaltem Motherboard lief die CPU immer erst beim 2. Mal Einschalten los.
Ich vermute, dass im Bios noch \"ein\" Fehler ist: zu hohe VID bei der für die Startphase eingestellte Frequenz (ca. 500MHz).


Zitat
Original von daaawooo
selbst mit graka haste auch 36w wie ich aber ohne, also gutes NT, ich ja nur schrottiges noname, was für eins haste ?

Mit der Onboard-GraKa habe ich die 36W gemessen.
Sobald ich die additive MSI 1650xt eingebaut habe, ging der Wert für die aufgenommene Leistung auf ca. 65W hoch.


Zitat
Original von daaawooo
oder mißt so nen conrad energy check \"mehr\" als Dein profi-zeug ?

Zu den Messgeräten:
Das Energie-Messgerät von Conrad ist ausreichend für vergleichende Abschätzungen. Aber sobald Du Messwerte mit bestimmter Toleranz bei nicht sinusförmigen Strömen (u. a. Stichwort \"Crest-Faktor\"; sollte aber bei Netzteilen mit PFC nicht oder nur gering sein) messen willst, benötigt man genauere Messgeräte, die dann leider natürlich etwas teurer sind.

Möchte noch folgende Messungen durchführen:
Stromspitzen auf der 12V und der 3,3V Leitung.
Dazu muss ich mir noch eine spezielle Stromzange (wegen der zu erwartenden hohen Frequenzen) ausleihen.


Ich versuche mal 2 Bilder von dem HTPC anzuhängen, bei der die Verdrahtung, das kleine Netzteil und die Heatpipes zu erkennen sind.
Gespeichert

daaawooo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #18 am: 15. Januar 2007, 19:18:14 »

Zitat
Originally posted by walter16
Mit der Onboard-GraKa habe ich die 36W gemessen.
Sobald ich die additive MSI 1650xt eingebaut habe, ging der Wert für die aufgenommene Leistung auf ca. 65W hoch.

da bin ich ja beruhigt .... puh.
tolles gehäuse was kam dies ?
Gespeichert
MSI 945GT Speedster A4R - 2x 1GB Kingston KHX5400D2K2/2G  - Bios 1.40
Seagate Momentus 5400.2 120 GB SATA
win xpsp2 idle 31.4 watt T5600 (1GHz@0.950v)

walter16

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 10
Wer von Euch hat ein MSI 945GT Speedster -A4R stabil am Laufen,wer nicht ?
« Antwort #19 am: 15. Januar 2007, 21:19:57 »

Zitat
Original von daaawooo
[
da bin ich ja beruhigt .... puh.
tolles gehäuse was kam dies ?

Details findest du hier
HFX-Mini (MCube; http://www.mcubed-tech.com)

Bestellt habe ich bei http://www.ichbinleise.de. Dort habe ich allerdings 4 Wochen auf das als lieferbar gekennzeichnete DVDmini-Laufwerk gewartet;-(
Gespeichert