boot-vorgang unterbrochen
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: boot-vorgang unterbrochen  (Gelesen 2401 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« am: 08. November 2006, 21:33:44 »

Hallo, ich brauche mal Hilfe.

Mein PC bleibt unmittelbar nachdem ich ihn gestartet habe stehen und wirft folgende Fehlermeldung aus:

cmos checksum error - defaults loaded

Ich gestehe, daß ich mit meinem Halbwissen nicht wirklich weit komme, wage es aber mal, eine Vermutung auszusprechen. Kann es sein, daß die Batterie schlichtweg am Ende ist? Danke vorab.
Gespeichert

RobertMB

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 285
boot-vorgang unterbrochen
« Antwort #1 am: 08. November 2006, 21:57:04 »

Entweder das oder du hast einen Fehler im Chipsatz.

Vielleicht hast du auch aus versehen den Knopf zum löschen dafür gedrückt, oder irgendwer hat dir aus Jux den Jumper auf Reset gesetzt.
Gespeichert

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« Antwort #2 am: 08. November 2006, 22:11:39 »

Also den Jux und das Versehen kann ich ausschließen.

Gibt es eine Möglichkeit, die Batterie zu testen oder bleibt mir nur eine neue auf gut Glück einzusetzen und dann zu schauen, was passiert?
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
boot-vorgang unterbrochen
« Antwort #3 am: 08. November 2006, 22:16:00 »

Sieht wohl so aus, als ob eine neue fällig wäre.....

Was sagt denn die Uhrzeit.......aktuell?
Gespeichert
Thomas

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« Antwort #4 am: 08. November 2006, 22:19:22 »

Seit dem der PC läuft und ich sie eingestellt habe, geht sie korrekt. Vorher stand sie auf 00.00 Uhr und das Datum 01.01.2002
Gespeichert

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
boot-vorgang unterbrochen
« Antwort #5 am: 09. November 2006, 05:11:37 »

es wird wohl die batterie sein.

neue rein und gut ist.

diddl

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« Antwort #6 am: 09. November 2006, 08:48:55 »

Dann scheint sich meine Vermutung ja zu bestätigen. Gut, werde sie heute abend mal austauschen. Gibt es dabei noch etwas, daß ich beachten muß oder ist das auch nicht anders als jeder Batteriewechsel?
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.221
  • Der Affe arbeitet nicht bei MSI
boot-vorgang unterbrochen
« Antwort #7 am: 09. November 2006, 09:04:25 »

Vorher Netzstecker ziehen und nach dem Batteriewechsel nicht über die Fehlermeldung wundern. Ins BIOS, alles einstellen und abspeichern. Dann paßt das.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« Antwort #8 am: 09. November 2006, 09:49:26 »

Danke, werde es so machen und melde mich dann mit dem Ergebnis wieder.
Gespeichert

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« Antwort #9 am: 10. November 2006, 20:22:11 »

Hallo, da wäre ich wieder. Gestern ging es leider nicht.

Habe die Batterie gewechselt und die entsprechenden Einstellungen im Bios wieder erfaßt. Scheint auch tatsächlich die Batterie gewesen zu sein, denn bislang hat er alle Einstellungen wie Datum oder Onboard Sound aus behalten.

Einzig den Prozessor scheint er nicht richtig zu erkennen. Er zeigt mir immer 1.24 GHz an, ich habe aber einen XP 2800+ mit 2.08 GHz. Hat da noch mal jemand einen Rat für mich. Danke vorab.
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
boot-vorgang unterbrochen
« Antwort #10 am: 10. November 2006, 20:27:46 »

Überprüf mal deine FSB....ich nehme an das bei dir anstelle von 166Mhz, nur 100Mhz im BIOS eingestellt sind....
Gespeichert
Thomas

zook

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
boot-vorgang unterbrochen
« Antwort #11 am: 10. November 2006, 20:37:52 »

Stimmt. Nun zeigt er mir die 2.08 Ghz wieder an und es geht auch gleich eine Idee fixer.

Prima. Vielen Dank noch einmal an alle, die mir so hilfreich zur Seite gestanden haben. Wo sollen die Dankesgeschenke hingehen?
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
boot-vorgang unterbrochen
« Antwort #12 am: 10. November 2006, 20:41:31 »

Die behalt vorerst für dich, wir kommen später darauf zurück.... :D

Schön das dein Kasten wieder läuft.... ;)
Gespeichert
Thomas