Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 7900 gto sli - kaum leistungszuwachs  (Gelesen 10665 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #40 am: 03. November 2006, 17:44:21 »

habe einfach die eine karte ausgetauscht mit nem kollegen, jetzt haben beide das gleiche bios aber trotzdem kein unterschied.
Gespeichert

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
7900 gto sli - kaum leistungszuwachs
« Antwort #41 am: 03. November 2006, 18:39:40 »

Hmm kannst mir eine GTO für 150 abgeben :D
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #42 am: 04. November 2006, 00:07:57 »

ich denke nicht.
Gespeichert

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
7900 gto sli - kaum leistungszuwachs
« Antwort #43 am: 04. November 2006, 10:11:34 »

Hast du auch mal in Nvidia-Foren nachgeschaut, ob andere dieses Problem auch haben?
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #44 am: 04. November 2006, 11:11:05 »

nein das ist aber ne gute idee. habe nämlich schon mal rausgekriegt das bei den aktuellen 975 chipsatz von msi auch nur 1 x 16 pcie oder 2 x8 pcie geschaltet wird also kann es daran denke ich mal nicht liegen.
Gespeichert

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
7900 gto sli - kaum leistungszuwachs
« Antwort #45 am: 04. November 2006, 11:30:51 »

bei dem ganzen thread habe ich langsam die übersicht verloren.

kann sein, dass die frage schon gefallen ist:

hast du im nvidia treiber die konfiguration von mehreren gpu festgelegt?

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #46 am: 04. November 2006, 11:38:27 »

ja klar das habe ich gemacht. habe inzwischen aber auch gelesen das die 7er karten sich untertakten wenn sie zu wenig strom bekommen, und nicht mehr abstürzen.
Gespeichert

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
7900 gto sli - kaum leistungszuwachs
« Antwort #47 am: 04. November 2006, 11:41:40 »

wenn du dir schon 2 so dolle karten holst, dann wirst du doch auch auf die stärke deines nt geachtet haben.  oder etwa nicht?

mein altes nt von be quiet p5 serie mit 470w war für meine graka jedenfalls zu schwach.

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #48 am: 04. November 2006, 11:51:41 »

ich gehe davon aus das es reicht. ist ja auch nicht gerade wenig oder?
Gespeichert

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
7900 gto sli - kaum leistungszuwachs
« Antwort #49 am: 04. November 2006, 11:57:17 »

ich weiss nicht, was du für ein nt hast.

entweder habe ich es überlesen, oder du hast es nie geschrieben.

desshalb musst du selbst wissen, ob es reicht oder nicht.

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #50 am: 04. November 2006, 12:03:43 »

kenne mich mit netzteilen nicht so gut aus. enermax eg485ax-vhb 3,3v-34a , 5v-40a, 12v1-16a , 12v2- 15a, reichen die werte?
Gespeichert

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
7900 gto sli - kaum leistungszuwachs
« Antwort #51 am: 04. November 2006, 12:05:22 »

Ne, voll nicht ^^

Dann liegt es daran, ich dachte eigentlich du wüsstest, dass die beiden 12V Schienen schon allein etwa 20A aufweisen sollten.
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
7900 gto sli - kaum leistungszuwachs
« Antwort #52 am: 04. November 2006, 12:13:00 »

da gebe ich steffön recht.

deine werte sind für 2 solcher karten einfach zu schwach.

hole dir mal ein anständiges männer nt und dein rechner wird wieder brummen wie ne biene

diddl

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #53 am: 04. November 2006, 12:14:33 »

wirklich? nicht das ich mir jetzt nen neues nt hole und es das auch nichts bringt. das wäre dann schade wegen dem geld.
aber neues nt ist wohl billiger als neues mb und neue cpu.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1162638945 »
Gespeichert

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
7900 gto sli - kaum leistungszuwachs
« Antwort #54 am: 04. November 2006, 12:18:05 »

hast du denn nicht ein kumpel mit nem richtigen nt?

oder vllt. hast du in deiner nähe einen händler deines vertrauen, von dem du entweder eins leihen kannst, oder ausmachst, dass du es zurück bringst, wenn es auch nichts bringt.

nvidiacreame

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.374
7900 gto sli - kaum leistungszuwachs
« Antwort #55 am: 04. November 2006, 12:24:07 »

Ich empfehle dir das BeQuiet Dark power Pro, das Modell mit 6000Watt

12v1: 20A
12v2:20A

Kostet ca. 130€

Aufjedenfall ist es sehr leise;)
Gespeichert
Intel Core i7-3770k
4x 4GB Corsair Vengance DDR3-2133
MSI GTX 1080 Gaming
Asus Maximus V Gene
Fractal Design Define R4

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #56 am: 04. November 2006, 12:35:29 »

ich fahre mal los und hol es mir ist bei km in dortmund erhältlich. schreibe dann später ob es was gebracht hat.
Gespeichert

diddl1211

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 888
7900 gto sli - kaum leistungszuwachs
« Antwort #57 am: 04. November 2006, 12:37:02 »

das wäre super.

beschreibe den händler genau dein problem und nenne ihn auch alle komponenten, die du in deinem rechner verbaut hast.

dann kann er sich vllt. ein bild von machen, was du für ein nt. brauchst.

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
7900 gto sli - kaum leistungszuwachs
« Antwort #58 am: 04. November 2006, 12:59:44 »

Ich dachte er wüsste das eigentlich....

Naja mal sehen ob das neue Netzteil was bringt.

Mit
Zitat
6000 Watt
muss es wohl klappen  =)

I know, 600, ist aber ne lustige Vorstellung.
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

G-tec

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 486
7900 gto sli - kaum leistungszuwachs
« Antwort #59 am: 04. November 2006, 16:12:56 »

es hat was gebrach, mein pc ist jetzt um vieles leiser. leider hat sich von der leistung nichts geändert.
Gespeichert