PC extrem langsam!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: PC extrem langsam!  (Gelesen 34550 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
PC extrem langsam!
« Antwort #40 am: 30. September 2006, 17:16:19 »

Zitat
Ansonsten sind die Laufwerke richtig gejumpert? Kabel i.O?
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #41 am: 30. September 2006, 18:24:00 »

DVD Laufwerk Jumper Master
DVD Brenner    Jumper Slave
Kabelgewechselt ohne Erfolg.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Duncan

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.808
PC extrem langsam!
« Antwort #42 am: 30. September 2006, 18:33:00 »

Hallo.

Hängen beide am gleichen Controller ?
Wenn ja, häng mal ein ab.


Gruss
Duncan
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #43 am: 30. September 2006, 18:57:35 »

Also Jungs, ich habe beide Laufwerke schon mit meinem P4 640 benutzt, da liefen beide am selben Kabel ohne jegliches Problem. Also können wir uns die Frage doch ersparen ob das Kabel defekt ist oder die Jumper richtig gesetzt sind.

Vielmehr sollten wir uns mit der Frage beschäftigen warum sich der scheiss Treiber JMiCron nicht installieren lässt.

Nach der ganzen Systemumstellung läuft jetzt die Festplatte Auto Detecting AHCI Port0 und ich denke das darf auch nicht sein !!!
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
PC extrem langsam!
« Antwort #44 am: 30. September 2006, 20:13:43 »

Zitat
ich habe beide Laufwerke schon mit meinem P4 640
Der Controller sitzt auf dem Board, nicht in der CPU.

Ich versteh ja deinen Ärger, aber wenn du Zahnschmerzen hast, rufst du auch nicht beim Zahnarzt an, was das sein könnte. Der will dann reinschaun ... ;)

Aber wir können uns natürlich alle Fragen sparen, die Kristallkugel auspacken und siehe da: Die Lösung ... leider hat meine Kugel nen Sprung ...
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.471
PC extrem langsam!
« Antwort #45 am: 30. September 2006, 20:22:49 »

Hast du schon mal ein CMOS Reset gemacht oder hab ich das überlesen?

So als kleiner anschubser fürs Board.  =)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159651217 »
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

DaVadda

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
PC extrem langsam!
« Antwort #46 am: 01. Oktober 2006, 11:19:53 »

Hallo Kerstin,

Ich habe das Problem jetzt bei mir endlich lösen können  :D
schau mal auf deiner Treiber CD von MSI, da ist der Treiber für den Jmicron drauf versteckt,
such mal die CD durch, den konnte ich dann unter Windows installieren, und zack waren alle Laufwerke richtig ein gebunden.

mfG
Vadda
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #47 am: 01. Oktober 2006, 14:55:30 »

Ich habe den Treiber ja auf der CD gefunden, doch lässt der sich nicht Installieren.
Jedesmal wenn ich versuche den Treiber zu installieren, zeigt er folgendes an:

JMB 36x Raid Configurer
Now Installing JMB 36x Driver
Update Driver For Plug and Play Devices : ERROR
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #48 am: 02. Oktober 2006, 13:51:53 »

Zitat
Aber wir können uns natürlich alle Fragen sparen, die Kristallkugel auspacken und siehe da: Die Lösung ... leider hat meine Kugel nen Sprung ...

Typisch Männer - nun wissen sie nicht weiter...und kommen wieder mit sone Kinder...
stadt gleich zu sagen dass sie auch keine Ahnung haben....
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
PC extrem langsam!
« Antwort #49 am: 02. Oktober 2006, 15:15:00 »

Abgesehen davon verstößt Pushen gegen die Forenregeln. ;)

Und was würdest du sagen, wenn jemand dein Problem mit *typisch Frauen* abgehakt hätte?
Auch kannst du gar nicht sicher sein, ob unter deinen bisherigen Helfern nicht auch weibliche Naturen dabei sind ...
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #50 am: 02. Oktober 2006, 15:39:28 »

Zitat
Vielmehr sollten wir uns mit der Frage beschäftigen warum sich der ******* Treiber JMiCron nicht installieren lässt.
Vermutlich ist die Firmware Version vom Controller neuer als, die die von den Treibern unterstützt wird. Oder es liegt schlicht und ergreifend ein Bios Bug vor. Ich schau gleich ob ich einen aktuelleren Treiber finde.

EDIT:

Hab, nichts neues gefunden, versuch es aber auch mit den zwei hier, vielleicht klappts.
JMB363_1120700.zip
JMB363_11240.zip

Wenn nicht, dann Installation erzwingen.
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #51 am: 02. Oktober 2006, 16:39:40 »

Hallo Serge,

danke für deine schnelle Antwort. Habe beide Dateien entpackt und versucht zu Installieren. Aber immer das gleiche: Now Installing JMB 36x Driver.

Kannst Du mir bitte sagen wie ich eine Installation erzwinge.?
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #52 am: 02. Oktober 2006, 18:11:58 »

Kannst du mal Bitte ein Screenshot vom Geräte Manager machen? Zuvor aber ein Paar untermenüs öffnen, welche genau siehe Anhang.
Gespeichert

Speedbuster

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.008
PC extrem langsam!
« Antwort #53 am: 02. Oktober 2006, 19:09:27 »

Hallo
Ich verfolge das Problem schon eine ganze Zeit! Es ist wohl ein Bug der auch bei anderen Usern auftritt. Es gibt dazu im MSI-User Forum Taiwan einen interresanten Beitrag.
Hier ist der Link dazu. >> Klick <<

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #54 am: 02. Oktober 2006, 19:47:43 »

Danke für den Link, doch ist mein English nicht ganz so gut. Was ist ein Bios Bug? Wenn ich mal Fragen darf.

Und Serge Bitte ein Moment warten, muss erstmal wieder mein Programme installieren.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.403
  • Der Affe arbeitet nicht bei MSI
PC extrem langsam!
« Antwort #55 am: 02. Oktober 2006, 19:55:19 »

ein Bug ist ein Softwarefehler.
Laß dir die Seite doch von Google übersetzen: http://www.google.de/language_tools?hl=de
Ist zwar nicht perfekt, aber besser wie nichts.
Die haben das gleiche Problem mit der Treiberinstallation und keine Lösung gefunden.

Halte dich am besten an Serge. Der hat mit dem Intel-Zeugs Ahnung aber leider nicht immer Zeit. Ich kann bei diesem Problem nicht viel weiterhelfen. Zwischendurch habe ich schon ein paar andere gefragt, aber die wußten auch nicht weiter.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #56 am: 02. Oktober 2006, 20:38:19 »

Danke Notnagel !!!

So Serge, hier ist das gewünschte Bild, aber die letzte Option konnte ich nicht öffnen weil Sie bei mir nicht vorhanden ist. Darum lässt sich bestimmt auch der JMiCron Raid Controler nicht installieren.

Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #57 am: 02. Oktober 2006, 22:58:43 »

Zitat
aber die letzte Option konnte ich nicht öffnen weil Sie bei mir nicht vorhanden ist.
Genau dies scheint das Problem zu sein, bis auf die Sprache sollte es bei dir in etwa wie bei mir aussehen, da aber die Treiber nicht installiert werden können, verwendet Xp die eigenen, die nicht 100% Kompatibel sind.

Nun, eventuell können wir die Installation erzwingen, dazu wie folgt verfahren:

Die beiden IDE (Bild1, Blau umrundet) rauslöschen ==> IDE Controller (Bild1, rot umrundet) Rechtsklick ==> Eigenschaften ==> Treiber ==> Treiber Aktualisieren (Bild2) ==> Von einer bestimmten Quelle (Bild3) ==> Nicht Suchen (Bild4) ==> Pfad auswählen (Bild5) wo die Treiber liegen ==> dann auf OK.

Ich drücke dir die Daumen!
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #58 am: 02. Oktober 2006, 23:50:50 »

Hallo Serge und Danke, hat aber auch nichts gebracht.

Habe die Primären und Sekundären IDE Controller gelöscht und dann den Standart Zweikanal PCI-IDE Controller rechtsgeklickt und auf Akualisieren. Habe dann die Quelle selbst bestimmt, wo die Datei liegt. Er kann aber in den Ordner keine Informationen für die Hardware finden. Die Datei im Ordner die er versucht hat zu Installieren heisst: jraid_f.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.471
PC extrem langsam!
« Antwort #59 am: 03. Oktober 2006, 00:18:11 »

Sorry, wenn ich da jetzt dazwischen funke!

Schon mal ein CMOS Reset gemacht, Format C: gemacht und das Bs neu installiert nach der Windoof installation zuerst den Chipsatzt Treiber dann den Rest am besten die aktuellsten und nicht die von der CD installiert?

Wenn das nicht hilft kann das Board ein Schuss haben oder was an der Konfig vom Rechner stimmt nicht.
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]