PC extrem langsam!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: PC extrem langsam!  (Gelesen 34504 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #60 am: 03. Oktober 2006, 12:54:40 »

OK, Jungs dann werde ich auch nochmal den CMOS Reset machen. Wie lange muss ich den Brückenstecker umsetzen?? Un d sol ich danach die Original Windoof XP CD installieren oder die Neu erstellte von Serge?? Wo bekomme ich die neusten Treiber her??
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.471
PC extrem langsam!
« Antwort #61 am: 03. Oktober 2006, 13:00:48 »

Hier nochmal den Link zu den Treiber!

Jumper mal so 10 Minuten um, Netztstecker ziehen nicht vergessen und den Powerknopf drücken um die Elkos zu entladen.

Nimm ruhig mal die CD von Serge wenn das nicht klappt halt nochmal die \"normale\". :(

Viel Glück!   :]
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159873280 »
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #62 am: 03. Oktober 2006, 13:11:22 »

was installiere ich denn zu erst ??


1. Intel INF Drivers for 945P/945G/955X Chipsets
2. JMicron IDE/SATA RAID Driver
3. Intel ICH7R/ICH8R SATA RAID Driver
4. Intel IAA RAID Edition for ICH8R
5. Realtek High Definition Audio Driver
6. Realtek Gigabit Ethernet Drivers
----------------------------------------------
oder anders??
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.589
    • Wunschliste
PC extrem langsam!
« Antwort #63 am: 03. Oktober 2006, 14:23:28 »

..edit..;)
...zwischen 4 und 5 würde ich die Grafikkartentreiber installieren...ansonsten hört sich die reihenfolge gut an ...
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159878490 »
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Man Man Man !!!!
« Antwort #64 am: 03. Oktober 2006, 15:38:19 »

--- So habe Fertig - Auch das brachte mir nicht weiter ---

Was habe ich getan?

1. ca. 30min. CMOS Reset gemacht - Abwech. immer den Powerknopf gedrückt.
2. Bios neu eingestellt.
3. Windoof installiert
4. Intel Chipsatz installiert
5. JMiCron Raid Controller installiert - der sich wie immer nicht Installieren lässt.
6. ICH8R installiert
7. Grafikkarte installiert
8. Netzwerk installiert
9. Sound installiert.
------------------------
Fazit: Alles beim alten kein Erfolg. Und somit habe auch ich endgültig die Schnautze voll mit diesem Board.

Ich habe dieses Board am 28.09 bei Alternate gekauft, was gebe ich als Begründung an das Sie dieses Board zurück nehmen?? Kennt sich jemand aus damit?? Wäre nett wenn ihr mir noch mal Antwortet.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.589
    • Wunschliste
PC extrem langsam!
« Antwort #65 am: 03. Oktober 2006, 15:59:54 »

..hast du schon Minimalkonfiguration ,außerhalb vom Gehäuse probiert ?
...umtauschen geht ,bekommst nen anderes 965 Platinium  ,wenn der Kontroller keinen Masseschluss hat ,kann er auch defekt sein ...5.
Zitat
JMiCron Raid Controller installiert - der sich wie immer nicht Installieren lässt.
...ist der Umtauschgrund ...;)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159884043 »
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.471
PC extrem langsam!
« Antwort #66 am: 03. Oktober 2006, 16:03:44 »

Zitat
was gebe ich als Begründung an das Sie dieses Board zurück nehmen??
JMiCron Raid Controller installiert - der sich wie immer nicht Installieren lässt.

Hast du die Treiber mit Diskette und F6 bei der Installation eingebunden?

Zitat
For floppy install:
Please copy all the directories and files in the \"floppy\" folder to the root directory of a floppy disk to create a pre-install disk for Win2K/WinXP/Win2003/WinXP 64bits/Win2003 64bits.

For example,
A:\\amd64
\\x32
txtsetup.oem
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Hallo Percy !!!
« Antwort #67 am: 03. Oktober 2006, 16:20:29 »

Nein habe ich nicht von der Diskette mit F6 eingebunden.

Ich habe eine Bootfähige Windoof XP-CD erstellt und die Treiber mit angegeben das sie bei der Win-Installation gleich mit eingebunden werden. Einen Ordner --> C:\\drivers\\ hat er angelegt wo sich die Treiber auch befinden.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.471
PC extrem langsam!
« Antwort #68 am: 03. Oktober 2006, 17:35:57 »

Hm, wenn du noch Lust hast kannst du es nochmal mit Diskette versuchen um sicher zu gehen das der Treiber auch wirklich installiert wurde.

Ansonsten bring es zurück und sag denen das der JMiCron Raid Controller  am Ar.... ist. ;(
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #69 am: 03. Oktober 2006, 18:28:50 »

Noch ein Versuch: Die Chancen das es klappt stehen schlecht aber vielleicht klappt es.

Die beiden IDE (Bild1, Blau umrundet) rauslöschen ==> IDE Controller (Bild1, rot umrundet) Rechtsklick ==> Eigenschaften ==> Treiber ==> Treiber Aktualisieren (Bild2) ==> Von einer bestimmten Quelle (Bild3) ==> Suchen nach dem Besten Treiber ==> Häckchen setzen und Pfad auswählen wo die Treiber liegen.

Wenn auch das nicht klappen sollte, dann RMA Nummer anfordern und ab mit dem Board...
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #70 am: 03. Oktober 2006, 19:58:42 »

wann bei der Installation von Windows soll ich die F6 Taste drücken und bitte nochmal die Dateien sagen die ich auf der Diskette machen soll. Muss mir erst mal ein Floppylaufwerk besorgen vom Kumpel. Die setzt noch mal die Dateien rein und schreibt wie ich mit dem Floppy also F6 beginnen soll- und was danach etc. Danke
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #71 am: 03. Oktober 2006, 20:05:10 »

wenn das hier nicht klappt, kannst du dir alles andere sparren...

Zitat
Original von Serge
Noch ein Versuch: Die Chancen das es klappt stehen schlecht aber vielleicht klappt es.

Die beiden IDE (Bild1, Blau umrundet) rauslöschen ==> IDE Controller (Bild1, rot umrundet) Rechtsklick ==> Eigenschaften ==> Treiber ==> Treiber Aktualisieren (Bild2) ==> Von einer bestimmten Quelle (Bild3) ==> Suchen nach dem Besten Treiber ==> Häckchen setzen und Pfad auswählen wo die Treiber liegen.

Wenn auch das nicht klappen sollte, dann RMA Nummer anfordern und ab mit dem Board...
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #72 am: 03. Oktober 2006, 20:42:26 »

Hallo Serge und Danke, hat aber auch nichts gebracht.

Habe die Primären und Sekundären IDE Controller gelöscht und dann den Standart Zweikanal PCI-IDE Controller rechtsgeklickt und auf Akualisieren. Habe dann die Quelle selbst bestimmt, wo die Datei liegt. Er kann aber in den Ordner keine Informationen für die Hardware finden. Die Datei im Ordner die er versucht hat zu Installieren heisst: jraid_f.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #73 am: 03. Oktober 2006, 20:49:33 »

Das hab ich auch schon mitbekommen, die Anleitung aus dem vorletztem Post ist jetzt etwas geändert.

Die beiden IDE (Bild1, Blau umrundet) rauslöschen ==> IDE Controller (Bild1, rot umrundet) Rechtsklick ==> Eigenschaften ==> Treiber ==> Treiber Aktualisieren (Bild2) ==> Von einer bestimmten Quelle (Bild3) ==> Suchen nach dem Besten Treiber ==> Häckchen setzen und Pfad auswählen wo die Treiber liegen.
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #74 am: 03. Oktober 2006, 20:56:21 »

Durch das ganze Format C:\\ habe ich jetzt die Treiber nicht mehr. Soll ich jetzt die von der CD nehmen oder stellste mir deine nochmal zur verfügung.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Speedbuster

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.008
PC extrem langsam!
« Antwort #75 am: 03. Oktober 2006, 22:46:04 »

@DSL-Kerstin
Hast du dir das Floppy besorgt? und versucht den Treiber damit zu installieren.

Hier ist der aktuellste Treiber.  >> Klick <<

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #76 am: 04. Oktober 2006, 00:08:01 »

Wollte den Ordner auf Diskette kopieren, geht aber auch nicht:

AsusSetup kann nicht kopiert werden: Auf der Diskette wurde keine Kennungsadressenmarke gefunden.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Speedbuster

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.008
PC extrem langsam!
« Antwort #77 am: 04. Oktober 2006, 06:45:13 »

Floppy kaputt. Andere Diskette nehmen und Testhalber neu formatieren.
Oder hier >> Klick <<

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #78 am: 04. Oktober 2006, 12:54:03 »

Wie ich es schon ein Paar Posts davor geschrieben habe wenn das hier

Zitat
Die beiden IDE (Bild1, Blau umrundet) rauslöschen ==> IDE Controller (Bild1, rot umrundet) Rechtsklick ==> Eigenschaften ==> Treiber ==> Treiber Aktualisieren (Bild2) ==> Von einer bestimmten Quelle (Bild3) ==> Suchen nach dem Besten Treiber ==> Häkchen setzen und Pfad auswählen wo die Treiber liegen.

auch nicht weiter hilft, dann bringt auch eine Diskette NICHTS.
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #79 am: 06. Oktober 2006, 22:02:56 »

So habe das Board jetzt eingeschickt und hoffe bald ein neues zu bekommen. Nach aussage von MSI und Alternate sind die Einstellungen :
Zitat
2. So wie es aussieht hängt die Platte am richtigen Anschluss. Allerdings sind die Einstellungen noch nicht optimal. Folgendes wäre zu empfehlen Integrated Peripherals --> On-Chip ATA Devices --> Configure SATA#1 as AHCI

Total daneben. Beim P965 Platinum sei das nicht nötig.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------