PC extrem langsam!
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: PC extrem langsam!  (Gelesen 34513 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #140 am: 24. November 2006, 13:08:14 »

Intel Inf und Matrix Treiber solltest du aber dennoch installieren.
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.399
  • Der Affe arbeitet nicht bei MSI
PC extrem langsam!
« Antwort #141 am: 27. November 2006, 08:25:25 »

... und laß dir heute die gute Laune nicht durch den Rechner verderben ;)
Herzlichen Glückwunsch!
(ich verrate auch nicht zum wievielten lol. (man müßte nochmal so jung sein))
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.592
    • Wunschliste
PC extrem langsam!
« Antwort #142 am: 27. November 2006, 10:22:13 »

...Herzlichen Glückwunsch und Alles Gute   :winke ...
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #143 am: 28. November 2006, 19:57:27 »

ich Danke allen für die Lieben Glückwünsche und hoffe das ihr mich auch im nächsten Jahr mit Rat und Tat zur Seite steht...[/B]
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Speedbuster

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.008
PC extrem langsam!
« Antwort #144 am: 29. November 2006, 00:57:40 »

Alles gute Kerstin auch von mir. Herzlichen Glückwunsch zu deinem ... Geburtstag. :winke

Speedbuster :D

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Hallo Jungs !
« Antwort #145 am: 30. November 2006, 19:49:52 »

Kann mir noch mal bitte einer sagen warum mein Sound lauter ist wenn ich Power-DVD öffne...??? Läuft hier vieleicht was Falsch. Windows Media-Player ist wesendlich mindestens 50% leiser, als wenn ich Power-DVD öffne.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

MrMagic504

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 218
PC extrem langsam!
« Antwort #146 am: 30. November 2006, 19:56:27 »

Liegt wohl eher an der Software.
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
PC extrem langsam!
« Antwort #147 am: 30. November 2006, 20:42:44 »

Bitte nicht schlagen.....an unterschiedlichen Lautstärkeeinsstellungen der Programme liegts nicht? Beide gleich \"laut\" eingestellt?

Um unterschiedliche Lautstärken auf einen Nenner zu bringen würde ich vllt. die Volumes der einzelnen Player auf ein Mittelmass stellen, so das alle gleich laut sind... ;)
Gespeichert
Thomas

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #148 am: 30. November 2006, 21:18:10 »

Ich habe mal der Media Player voll aufgedreht, und den Power DVD Player auch. Wenn ich nun vom WP zum Power-DVD Player wechsel, ist der P-DVD wesendlich lauter, wie gesagt bestimmt 50%
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
PC extrem langsam!
« Antwort #149 am: 30. November 2006, 21:23:11 »

Spielst du denn mit beiden die ein und die selbe Datei ab?

Also wie oben schon erwähnt: irgendwo ein Mittelmass finden...wird an der Software liegen.....

Mein TV-Programm ist auch etwas leiser wie alle anderen Player....ich hab einfach die anderen daran angepasst....
Gespeichert
Thomas

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #150 am: 30. November 2006, 21:27:43 »

Ja es ist immer wieder Nelly Furtado - All Good Things, das Lied ist der Hammer... ;)

Aber warum spielt der S****e MPlayer die Datei denn so leise ab...gegenüber den anderen Playern...??? Ist vieleicht der Real-Player doch die bessere Lösung...?
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
PC extrem langsam!
« Antwort #151 am: 30. November 2006, 21:46:48 »

Du kannst denn Real Player gern ausprobieren.....vllt. kommt dann noch eine dritte Lautstärke hinzu.... :D

Stell einfach deine ganze Abspielsoftware auf eine gleiche Lautstärke nach Gehör ein und regele diese mit dem Mastervolume in der Systemsteuerung oder der Lautstärkeregelung der Taskleiste....
Gespeichert
Thomas

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.399
  • Der Affe arbeitet nicht bei MSI
PC extrem langsam!
« Antwort #152 am: 30. November 2006, 22:59:12 »

iiiiiiih Wollex, haben die dich zum 4000sten Posting in ein Faß mit Wasser gesteckt oder ist das Bierfaß umgekippt? lol
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #153 am: 30. November 2006, 23:27:28 »

OKI, läuft jetzt auf jeden Player die selbe Lautstärke.

@wollex, danke....
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.471
PC extrem langsam!
« Antwort #154 am: 30. November 2006, 23:48:20 »

@wollex
Wechsel dein Avatar wieder, das ist so ungewohnt!

@DSL-Kerstin
Alles gute nachträglich zum Geburtstag!


Genug   jetzt!
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

stiffl3r

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
PC extrem langsam!
« Antwort #155 am: 01. Dezember 2006, 12:53:12 »

Wie erzwinge ich denn die Installation ? Wenn ich im BIOS auf RAID stelle, Windoof neu starte, dann macht er die Installation auromatisch, kann nicht eingreifen.

???
 ;(
Gespeichert

stiffl3r

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
PC extrem langsam!
« Antwort #156 am: 01. Dezember 2006, 12:59:23 »

Ach ja, vorher noch : Hab dasselbe Problem, 1 DVD-Laufwerk am IDE-Controller, bei Installation sehr langsam, Maus ruckelt, DVD Shrink für einen 90 Min. Film dauert ca. 1 h 40 min.

C2D 6600
Hitachi 160 GB SATA
Winfast 7900 GTX
Samsung DVD Brenner IDE
2 GB OCZ XTC

 :(
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
PC extrem langsam!
« Antwort #157 am: 01. Dezember 2006, 19:59:16 »

Zitat
@wollex
Wechsel dein Avatar wieder, das ist so ungewohnt!

War nur ein kleiner Scherz @diddl zu liebe......das altgewohnte ist wieder da.... :]

Nun aber wirklich: Back to Topic!
Gespeichert
Thomas

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Gespeichert

y0dA

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
PC extrem langsam!
« Antwort #159 am: 14. Dezember 2006, 20:03:33 »

Hallo!

Mein System:
MSI 975x Platinum PowerUp
2048 Kingston DDR2 @800MHz (läuft aber leider nur mit 667MHz)
ATI Radeon 1950xt
IDE Festplatte
IDE DVD Brenner von NEC

Problem: Wenn ich unter Gerätemanager nachsehe, sehe ich einen Primären IDE Kanal und einen Sekundären IDE Kanal. Da ich der Installations-Anweisung des Handbuchs gefolgt bin, ist die Festplatte auf primär u das DVD Laufwerk auf sekundär. Nun hab ich die Dinge die hier im Thread aufgetaucht sind \"nachgemacht\" (da zuvor mein sekundär IDE Kanal auf PIO war) und diesen JMicron Controller installiert. Weiters habe ich im Bios folgendes getan:

+) Onboard JMP361 Mode auf RAID

+) IDE Devices Configuration:
     -)IDE HDD Block Mode  Enabled
     -)PCI IDE BusMaster     Enabled
     -)On-Chip Primary PCI IDE Enabled
     -)IDE Primary Master PIO Auto
     -)IDE Slave Master PIO Auto
     -)IDE Primary UDMA Auto
     -)IDE Slave UDMA Auto

+) SATA Devices Configuration:
     -)SATA Mode     IDE
     -)On-Chip Serial ATA    Enhanced Mode
     -)SATA Port Speed Settings    Disabled

Bios Version 7.2


Nun habe ich das Problem dass bei jedem Windows Start dieses Raid Konfigurator startet, weiters folgendes im Geräte Manager:
+)Primärer IDE Kanal:
     -)Gerät 0 DMA wenn verfügbar; nicht Anwendbar
     -)Gerät 1 DMA wenn verfügbar; nicht Anwendbar
+)Primärer IDE Kanal:
    -)Gerät 0 DMA wenn verfügbar; Ultra-DMA-Modus 5
    -)Gerät 1 DMA wenn verfügbar; nicht Anwendbar
+Sekundärer IDE Kanal:
     -)Gerät 0 DMA wenn verfügbar; nicht Anwendbar
     -)Gerät 1 DMA wenn verfügbar; nicht Anwendbar

Fazit: Meine Festplatte läuft wohl im Ultra DMA Modus 5, jedoch wird sonst nichts IDE spezifisches erkannt. Wenn ich nun bspw ein Spiel installieren möchte, bekomme ich folgende Fehlermeldung:
Fehler bei Komponenten Übertragung
Die Anforderung konnte wegen eines E/A Gerätefehlers nicht ausgeführt werden.

Nochmal zum Schluss, es handelt sich ausschließlich um eine IDE Festplatte und einen IDE  
DVD Brenner.

Bitte um Rat  ;(

Zuletzt möchte ich noch anmerken, dass bevor ich diesen JMicron Controller installiert habe sowie das Bios angepasst habe, das Laufwerk im PIO Modus funktioniert hat und ich auch Spiele etc installieren konnte.

mfg

**EDIT**
Mittlerweile habe ich auch entdeckt dass ich folgendes machen sollte:

+) SATA Devices Configuration:
     -)SATA Mode     IDE
     -)On-Chip Serial ATA    Disabled
     -)SATA Port Speed Settings    Disabled

Nun habe ich aber das Problem dass im Geräte Manger nur mehr der primäre IDE Kanal auscheint, vom sekundären keine Spur  ;(
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1166123989 »
Gespeichert