Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: PC extrem langsam!  (Gelesen 33666 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« am: 29. September 2006, 11:55:36 »

NUN BRAUCHE ICH MAL WIEDER EURE HILFE

Habe mir nun das Mainboard: MSI P965 Platinum und den Processor Intel® Core 2 Duo E6600 gekauft. Doch muss ich sagen was die Leistung angeht bin ich etwas enttäuscht. Kann sein das ich nicht viel Ahnung habe und vieleicht etwas verkehrt Eingestellt habe, doch ich habe mal folgendes getestet.

Bei 3DMarks05 komme ich nur auf glatte 5100
Everest Home Edition zeigt weder die CPU noch das Mainboard korrekt an
Beim Brennen von Filmen dauert eine 4,7 GByte DVD ca. 20 min
Zur CPU-Z stelle ich euch mal ein paar Bilder dazu:




SO VIELEICHT KANN MIR NOTNAGEL ODER JEMAND ANDERES SAGEN WAS HIER LOS IST, ICH MERKE KEIN UNTERSCHIED ZWISCHEN EINEM P4 640 UND DER DOCH SO GEILEN INTEL CORE 2 E6600 - DIE IHR MIR ALLE EMPFOHLEN HABT.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.468
PC extrem langsam!
« Antwort #1 am: 29. September 2006, 12:02:41 »

Windoof neu installiert oder ist auf der Platte das \"alte\" Windoof drauf?

Everest Home wird das Board nicht kennen eventuell die Ultimat Edition die es leider nicht umsonst gibt.
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Hallo Percy
« Antwort #2 am: 29. September 2006, 12:47:17 »

ich habe gestern als ich den Rechner zusammen gebaut habe Windows neu installiert. Problem besteht also  trotzdem.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.125
  • Der Affe arbeitet nicht bei MSI
PC extrem langsam!
« Antwort #3 am: 29. September 2006, 13:06:01 »

Zitat
Original von DSL-Kerstin
SO VIELEICHT KANN MIR NOTNAGEL ODER JEMAND ANDERES SAGEN WAS HIER LOS IST
bei Intel kenne ich mich nicht so aus. Hast du den Chipsatztreiber installiert?
Eventuell kannst du mal CrystalMark aus dem Netz ziehen: http://crystalmark.info/download/index-e.html
Damit kann man gut beurteilen, wo es hängt.
Zum Beispiel kann der Festplattenzugriff zu langsam sein. IDE, SATAII?

Wie macht es sich für dich bemerkbar, daß die Leistung nicht kommt?
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Hallo Notnagel !
« Antwort #4 am: 29. September 2006, 14:26:17 »

Nun untertreibe mal nicht :evil: bis jetzt konntest Du mir immer gut Helfen bei meinen Problemen.

Welchen Link soll ich Downloaden bei : Klick Hier
sind ja eine ganze Menge vorhanden.... ;)

Vor allem habe ich es heute morgen bemerkt, als ich eine DVD brennen wollte. 4,7 GByte nach 23min. habe ich abgebrochen. Kam einfach nicht aus dem Arsch der kleine... :D Wenn ich jetzt diesen Link gedownloadet habe, was soll ich dann für Dich ausführen?? D\'Bracket leuten alle vier Lämpchen Gruen

Zu meiner Hardware sei zu sagen:
- Processor Intel Core2 E6600 2,4Ghz
- Mainboard MSI P965 Platinum
- Ram - Speicher DDR II-667 1GByte
- Grafikkarte ASUS EXTREME AX850
---------------------------------------------------------------------------
- DVD Laufwerk: HL-DT-ST DVDRAM GSA-H20L
- DVD Brenner: HL-DT-ST DVDRAM GDR8164B

EIGENARTIG IST AUCH DAS ICH BEI 3DMARK05 NUR 5100 BEKOMME. ANDERE MIT GLEICHEM PROCESSOR UND GRAFIKKARTE HABEN 12000 !!!!

ACHSO FAST VERGESSEN DEN CHIPSATZTREIBER UND ALLE ANDEREN TREIBER AUF BEILIGENDER CD HABE ICH NATÜTLICH INSTALLIERT.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159532992 »
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.125
  • Der Affe arbeitet nicht bei MSI
PC extrem langsam!
« Antwort #5 am: 29. September 2006, 14:27:59 »

der direkte Download (DDL) ist hier:
http://crystalmark.info/download/download.cgi?file=CrystalMark09.zip

Das Programm muß nicht installiert werden und sieht dann so aus:
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Slayer

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
RE: Hallo Notnagel !
« Antwort #6 am: 29. September 2006, 14:33:28 »

Zitat
Original von DSL-Kerstin
Nun untertreibe mal nicht :evil: bis jetzt konntest Du mir immer gut Helfen bei meinen Problemen.

Mein kleines Äffchen hat einen Fan ! (nichtzu verwechseln mit FAN ! )
für 15mins schreiben hast du aber lange gebraucht Kerstin ^^ oder keine passende Farbe gefunden ? Shift Taste wegen überanspruchung heißgelaufen ? :D

*duckundwech*^^

OK OT:
Lass das Program mal durchlaufen und gerade bei Lese/Schreibvorgängen wäre es mal interessant die Daten unter dem Kartenreiter \"DISK\" zu erfahren.
Gespeichert
Memtest; Biosagent; ctSPD; windiagmsconfig  
Unter diesem Link

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #7 am: 29. September 2006, 14:50:03 »

SLAYER INGNORIEREN WIR MAL - VIELEICHT SCHREIBT IHN KEINER ODER DER JUNGE HAT ZU LANGE SEINE WINDELN UMGEHABT.

Nun zu Notnagel: Hier ist das Ergebnis:



« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159534436 »
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Slayer

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
PC extrem langsam!
« Antwort #8 am: 29. September 2006, 15:56:09 »

Zitat
Original von DSL-Kerstin
SLAYER INGNORIEREN WIR MAL - VIELEICHT SCHREIBT IHN KEINER ODER DER JUNGE HAT ZU LANGE SEINE WINDELN UMGEHABT.

Nicht gleich böse werden :D
War nicht so wirklich ernst gemeint  =)

Aber den Kartenreiter Disk hast du ja trotzdem mal hochgeladen   :]

mhh ehrlich gesagt sollte die Platte schon bischen mehr reisen .. aber im Prinzip sieht das doch nicht allzuschlecht aus.

Wann hast du das letzte mal defragmentiert ?
Gespeichert
Memtest; Biosagent; ctSPD; windiagmsconfig  
Unter diesem Link

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #9 am: 29. September 2006, 16:12:23 »

Zitat
Aber den Kartenreiter Disk hast du ja trotzdem mal hochgeladen  

ICH BIN NICHT BÖSE ! ABER WAS SOLL DAS MIT DEN FARBEN ? WEN MAN SO EINÖDIG IST WIE IHR IMMER IN DEN SELBEN STIL ZU SCHREIBEN, LANGWEILIG. ABER EGAL - DEN KARTEIREITER HABE ICH SCHON HOCHGELADEN. MAL DIE KLÜSEN AUF MACHEN - NEIN EIN SCHERZ.

Defragmentiert - HA HA - DAS WAR VOR CA. 6 MONATEN
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
PC extrem langsam!
« Antwort #10 am: 29. September 2006, 16:24:25 »

Zitat
Bei 3DMarks05 komme ich nur auf glatte 5100
Dieser Wert ist auch mehr von der Karte abhängig. Die Einstellungen im Treiber für Kantenglättung und Filterung kann man aber auch tiefer als Standard setzen. Vsync abschalten und Texturqualität auf Leistung.

Abgesehen davon glaube ich nicht, daß du aktuelle 3D-Titel mit deinem System bei mittleren bis guten Treibereinstellungen nicht flüssig spielen kannst. Und darauf kommt es doch mehr an als auf Punkte ...

PS: Solange ich beim Lesen keine Bindehautentzündung kriege, kannts du ruhig die Farbeimer umschubsen. Wirst schon merken, wenn es keiner mehr lesen will ... :D
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Laufwerke spinnen doch !!!!
« Antwort #11 am: 29. September 2006, 16:43:52 »

wollte gerade mal eine DVD kopie erstellen, mit CloneDVD unglaublich für ein 90 min Film braucht er 62 min !!! Das kann doch nicht sein. Mit meinem P4 640 brauch ich ja nur 14 min. was läuft hier falsch ????

KANN DAS EINE FEHLERMELDUNG SEIN ?

BOOTSCREEN.

JMicron Technology Corp. PCIE-to-SATA I/JDE RAID CONTROLLER BIOS v1.05

ODD0: HL-DT-STDVD-ROM CDR8164B
ODD1: HL-DT-STDVD-RAM CSA-H20L

Copyright (c) 2005 JMicron Technology       http://www.jmicron.com

Press any Key to Continue....
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
PC extrem langsam!
« Antwort #12 am: 29. September 2006, 17:45:46 »

Dein IDE Brenner läuft über den JMicron-Controller.....hast du diesen Treiber dafür installiert?

Wahrscheinlich läuft der jetzt nur im PIO-Mode.....deswegen die lange Brenndauer....

Ach und im BIOS muss der JMicron-Controller aktiviert werden...(sollte bei dir aber der Fall sein, denn sonst würde der Brenner wohl garnicht funktionieren)
Gespeichert
Thomas

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
PC extrem langsam!
« Antwort #13 am: 29. September 2006, 17:57:34 »

Zitat
KANN DAS EINE FEHLERMELDUNG SEIN ?
Nein, es ist nur Raid Bios, den kannst du im Bios getrost ausschalten, IDE Mode reicht vollkommen aus.

Ich sehe du hast eine SATA Platte ist diese an SATA0 angeschlossen wenn ja an SATA1-4 anschließend, eventuell musst du dann aber Win neu installieren.

Sind alle Treiber installiert? Auch Intel Inf? (Am besten die neuste Version und als aller erstes)
Gespeichert

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
Hallo Jungs !!
« Antwort #14 am: 29. September 2006, 18:03:55 »

NUN MAL BITTE LANGSAM BEI EINER ALTEN FRAU.... WAS SOLL ICH JETZT ALS ERSTES MACHEN, UND WO IM bIOS MUSS ICH WAS ABSCHALTEN. HABT ERBARMEN MIT EINER UNERFAHRENDEN FRAU UND SCHREIBT ES EIN WENIG VERSTÄNDLICHER.  =)
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
PC extrem langsam!
« Antwort #15 am: 29. September 2006, 18:38:48 »

MÖP:

Gehe ich recht in der Annahme, dass du in Slot 1 einen 1024MB DDR2 Riegel hast?

Das wäre unschön, da dadurch die Performance extremst gebremst werden würde.

Dualchannel verdoppelt die bandbreite zum Speicher, also wären 2x 512 oder sogar 2x 1024MB ideal.

Dann kann der kleine D2C auch knacken lassen. :)
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

DSL-Kerstin

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 275
PC extrem langsam!
« Antwort #16 am: 29. September 2006, 18:53:51 »

was hat das aber mit meinem Laufwerk problem zu tun??? Kann mir nicht jemand sagen warum mein Laufwerk so extrem langsam ist?? oder ist das Board das ja alle so toll finden absolute scheisse. um es mal auf deutsch zu sagen.
Gespeichert
Es gibt mehr Leute die kapitulieren, als solche, die scheitern.  :winke

Mein Rechner

PC-Gehäuse:  Neo Digital 8705B schwarz
Netzteil:  OCZ 600 WATT
Mainboard:  ASUS P5Q Pro
CPU:  Core 2 Quad Q9550 - 2,83 GHz
RAM-Speicher:  Cosair SDRAM PC2- 6400 - 8 GB (4 x 2 GB) DDRII- C5
Grafikkarte:  MSI N9800GTX Plus-T2D1G, 1024MB GDDR3, PCI-Express
---------------------------------------------------------------------------

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
PC extrem langsam!
« Antwort #17 am: 29. September 2006, 19:12:33 »

Der Treiber konnte garnicht funktionieren, da er dafür nicht gedacht ist....was ich oben geschrieben habe, war großer Mist..... 8o

Kannst du mal im Gerätemanager unter dem Controller, an welchen deine optischen Laufwerke hängen, schauen, in welchem Modus sie laufen?

PIO sollte bei dir nicht stehen, ist nur ein Beispiel:
Gespeichert
Thomas

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
PC extrem langsam!
« Antwort #18 am: 29. September 2006, 19:16:33 »

Also ich denke mal, dass die Daten von Laufwerk über das Mainboard Arbeitsspeicher und Prozessor wieder zum Laufwerk kommen (Copy) oder von HDD über die besagten teile zum Brenner (New Disc)...und da doch auch die benchmarkergebnisse nicht zufriedenstellend waren, wäre das eine Lösung.

Hier wird daran gearbeitet, ich würde trotzdem noch nen Riegel für die Benches kaufen ;)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159550498 »
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

Slayer

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
PC extrem langsam!
« Antwort #19 am: 29. September 2006, 19:38:32 »

Ok ich geb dir mal n screen von dem System das bei mir gerade rumzickt :D
Dagegen rennt deines wie ne Feuerwehr ^.^
Gespeichert
Memtest; Biosagent; ctSPD; windiagmsconfig  
Unter diesem Link