Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: NX 7600GT-VT2D256E-HD Video Probleme  (Gelesen 1890 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Snej

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
NX 7600GT-VT2D256E-HD Video Probleme
« am: 18. August 2006, 16:57:39 »

Hallo,

hab 2 Probleme mit meiner NX7600GT-VT2D256E-HD.

1. Wenn ich den Fernseher an die Grafikkarte über S-VHS anschließe, dann wird das Fernsehbild auf dem PC Monitor Schwarz/Weiss dargestellt.

2. Frage, wenn ich den Fernseher über Cinch an der Grafikkarte anschließe ist das Bild in Farbe da. Aber was ein wenig störend ist, dass das Bild öfters mal flimmert (wird heller und dunkler) als ob die Grafikkarte die Helligkeit automatisch nachregelt. Und bei manchen Bildszenen (die gut ausgeleuchtet sind) kommt es nicht zum flimmern.
Gibts dafür vielleicht auch eine Möglichkeit dies zu beseitigen?

Forceware: 91.31
WDM: 4.13

Ich hoffe ihr könnt mir helfen.
Gespeichert
Gruss Snej

Mein System:

Duncan

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.808
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #1 am: 19. August 2006, 13:57:05 »

Hallo.

1.
nVidia stellt ein FBAS oder auch Composite genanntes Signal, welches im Gegensatz zum S-Video oder Y/C Signal-Signal gemeinsame Leitungen für Farb- und Helligkeitswerte nutzt, über einen S-Video-(*Hosiden)Anschluss zur Verfügung.

ATI hingegen stellt sowohl ein S-Video oder Y/C Signal als auch über zusätzliche Pins ein Composite-Signal zur Verfügung.

2.
Wie lang ist denn das Kabel vom PC zum Fernseher ?


Gruss
Duncan
Gespeichert

Snej

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #2 am: 19. August 2006, 14:52:56 »

Erstmal danke für deine Antwort.

Das Kabel ist 5 Meter lang.

Mit meiner ehemaligen X800Pro hatte ich keine Probleme mit flimmern.


Gruss
Snej
Gespeichert
Gruss Snej

Mein System:

Duncan

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.808
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #3 am: 19. August 2006, 14:58:47 »

Hallo.

Mal einen älteren Treiber versucht.


Gruss
Duncan
Gespeichert

Snej

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #4 am: 20. August 2006, 17:25:09 »

Hallo,

hab mal mit Treibern experimentiert, gab aber keine Besserung.

Mich wundert es auch, dass das Flackern nicht bei gut ausgeleuchteten Szenen Auftritt.

Ich hab mal 5 Sekunden aufgenommen (Bilder sagen bekanntlich mehr als Wörter):
http://mitglied.lycos.de/ebay87875/Aufnahme5.mpg (Bitte Adresse in Adressleiste des Browsers per Hand kopieren, sonst funktioniert es nicht.)
Keine Sorge, Video ist nur 1,3 MB groß.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156089498 »
Gespeichert
Gruss Snej

Mein System:

Snej

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #5 am: 27. August 2006, 10:05:34 »

Kennt den keiner ne Lösung?
Gespeichert
Gruss Snej

Mein System:

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #6 am: 27. August 2006, 15:14:36 »

Das Prob mit S/W: Mal die Forensuche benutzen, es hatten schon viele Leute dieses Prob.
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

Snej

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
NX 7600GT-VT2D256E-HD Video Probleme
« Antwort #7 am: 27. August 2006, 17:48:44 »

Ich habe schon gesucht, aber leider habe ich keinen Thread mit ner Lösung gefunden.
Gespeichert
Gruss Snej

Mein System: