Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)  (Gelesen 7790 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

BOINCer

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 70
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #20 am: 24. August 2006, 17:42:36 »

Nachdem ich mir die Testberichte durchegelesen habe, würde ich mich für das BeQuite entscheiden...
Wegen der Größe brauchst du dir keine Sorgen machen, das ist alles ATX Standard, also alle gleich groß! ;)

Und zur vollkommenen Verwirrung kannst du dir die Thermaltake Netzteile auch mal anschauen. Das schöne bei denen ist, das die meisten einen 14cm Lüfter haben, der fast unhörbar ist...
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #21 am: 24. August 2006, 18:11:01 »

Ich würde auch zum BeQuiet tendieren....schönes Ding... :]

Zitat
Jedoch hab ich Angst, dass nachher die Anschlüsse nicht stimmen.
Auch die stimmen.... ;)
Gespeichert
Thomas

Sutsh

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 393
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #22 am: 24. August 2006, 18:57:53 »

Hallo, hab mir mal dein Prob. von oben nach unten angeschaut, aber ich würde dir keins von beiden netzteilen nehmen, wenn dann eins mit mind. einem 120 mm lüfter, sonst kannst du dann nicht mehr normal musik hören!  :]  hatte selbst zwei von denen, die ein 80 mm lüfter hatten, (naja kommt eigentlich schon auf die Marke an, aber ich würde eins wie super silent oder delux nehmen, die sind echt nicht schlecht).
Aber wenn du so eins nehmen willst, würde ich mich auch für das bequiet oder wie das heißt entscheiden...
Hier noch ein tipp für den langen boot vorgang... kannst mal schaun, ob ein usb gerät den bootvorgang so verlängert (mp3 player). Und wenn ein Hardwareteil nicht richtig instaliert ist, dauert es auch immer ein bisschen länger, weil windows erst schaut ob es das gerät \"aktivieren\" kann... also lieber deaktivieren oder richtig  installieren, wenn du ein gerät hast...   ;)


Also gruß Sutsh
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156439889 »
Gespeichert
Mainboard: MSI 970A-G46
Prozessor : AMD FX 6350
Ram : 2 x 4GB Corsair DDR3-1333Mhz
GPU : Nvidia Geforce 650 OC Boost
HHD : Mushkin Chronos 120GB
Netzteil : be quiet! StraightPower 730W

Sori

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 92
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #23 am: 24. August 2006, 19:05:53 »

hallo,
in dem Test schneidet das Bequiet immer besser ab.
und mit
Stromleitungen: 6x 5.25\" + 2x 3.5\" + 4x S-ATA + 1x 20pol Mainboard + 1x 4pol Mainboard, 1x ATX, 2x PCIe + 3x 3pol Lüfter
ist es wohl auf den aktuellsten Stand.
Hier ist es gut zu ersehen.
sori
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156439278 »
Gespeichert

Aidan

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #24 am: 25. August 2006, 13:11:01 »

Bin noch am überlegen.

Wollte noch fragen, welches Netzteil würdet ihr mir den von Thermaltake empfehlen?

Die sehen ja nicht schlecht aus. Gerade wegen der großen Lüftung.

Jedoch habe die alle, wenn ich das richtig sehen, bei 12 V \"nur\" zwischen 18 und 19 A.

Denke aber das ich die Be Quiet nehmen werde: http://www.amazon.de/gp/product/B000CEGUTY/302-7403357-1476007?v=glance&n=11052861
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156504967 »
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #25 am: 25. August 2006, 17:06:46 »

Auch Tagan baut sehr gute Netzteile, vor allen Dingen sehr leise.... :)
Gespeichert
Thomas

Sutsh

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 393
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #26 am: 25. August 2006, 23:17:51 »

Hallo, also ich würde auch das bequiet nehmen... jetzt entscheide dich mal, das problem ist damit ja noch nicht ganz behoben... also das bequiet!!! (meine Meinung) weiß nicht, was die andern dazu sagen, aber ich denke, das ist das beste, wenn du eins von den beiden nehmen würdest...
- Außerdem wird es sein, sobald du das netzteil hast, dass du dann eine bessere Leistung in vielen Hardware-Teilen hast  :] ^^
Gespeichert
Mainboard: MSI 970A-G46
Prozessor : AMD FX 6350
Ram : 2 x 4GB Corsair DDR3-1333Mhz
GPU : Nvidia Geforce 650 OC Boost
HHD : Mushkin Chronos 120GB
Netzteil : be quiet! StraightPower 730W

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #27 am: 26. August 2006, 08:11:31 »

Zitat
Original von Sutsh

Hallo, hab mir mal dein Prob. von oben nach unten angeschaut, aber ich würde dir keins von beiden netzteilen nehmen,
und

Zitat
Original von Sutsh

Hallo, also ich würde auch das bequiet nehmen...
Du gibst hier ja prima Ratschläge.... :rolleyes:
Gespeichert
Thomas

Sutsh

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 393
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #28 am: 26. August 2006, 13:39:35 »

hehe... tja, joar... ähhm ja, wenn er eins von den beiden nehmen will, dann würde ich mich, jetzt (von den beiden) für das bequiet entscheiden!!!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156592401 »
Gespeichert
Mainboard: MSI 970A-G46
Prozessor : AMD FX 6350
Ram : 2 x 4GB Corsair DDR3-1333Mhz
GPU : Nvidia Geforce 650 OC Boost
HHD : Mushkin Chronos 120GB
Netzteil : be quiet! StraightPower 730W

Aidan

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #29 am: 26. August 2006, 14:21:37 »

Also, das Be Quiet ist gekauft...

Jetzt muss ich nur noch den Einbau meistern. Werd mich dann melden, wenn es soweit ist.
Gespeichert

Aidan

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #30 am: 28. August 2006, 23:02:08 »

Seltsam... der PC startet wieder wie gewöhnlich (also in ca. 20 Sekunden). Getan habe ich eigentlich nicht viel, lediglich den Netzschalter am PC ausgeschalten (ausversehen während der PC an war). Wieder eingeschalten und der PC startet so wie immer.

Ist das neue Netzteil noch erforderlich?

Und noch eine Frage. Ich reg mich zurzeit tierisch über folgendes auf: Motherboard Name MSI MS-6701 (Medion OEM) (3 PCI, 1 AGP, 2 DIMM, Audio, LAN)

Heißt das theoretisch, das ich mir auch eine PCI Grafikkarte kaufen hätte können?

Also langsam steig ich in die Materie rein. Ist aber alles so kompliziert. Spiel schon mit dem Gedanken mir einfach einen neuen PC zu kaufen. Woher habt Ihr den alle Eure Highend-Systeme. Im normalen Handel sind mir noch nirgends solche Kraftpakete über den Weg gelaufen, wie Ihr in Euren Signaturen stehen habt. Selbst zusammengestellt?

MfG Aidan
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156799142 »
Gespeichert

Sori

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 92
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #31 am: 28. August 2006, 23:07:12 »

welch Glück - darauf solltest du nicht bauen.

Ein Nt-Einbau ist recht einfach, und fast selbsterklärend.
Sori
Gespeichert

Sori

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 92
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #32 am: 28. August 2006, 23:10:15 »

PCI ist schlecht und alt ;) (zumindest im Grafikkartenbereich)
Nicht zu verwechseln bitte mit PCI Express (PCIe) > das ist der  neuere Graka-standart.
AGP ist gut :D  > nutze ich bis jetzt auch..
Die Systeme sind meistens selbst zusammengestellt.
Manche USER bauen hier auch ihre Gehäuse selber :) > KLICK
sori
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1156799531 »
Gespeichert

Sori

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 92
Bootprobleme nach Einbau von MSI NX7800GS-TD256 (AGP)
« Antwort #33 am: 28. August 2006, 23:18:29 »

ach und
Zitat
Ist das neue Netzteil noch erforderlich?

Ich möchte es mal so sagen:
Wärest du ohne Problem hier aufgetaucht und hättest einfach im \"Eure Rechnertread\" [oder wo weiss ich] dein System geposted, so wären die Kommentare und Meinungen zu deinem NT ähnlich ausgefallen.
sori
Gespeichert

lewi69

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Stromanschluss
« Antwort #34 am: 31. August 2006, 23:58:52 »

Hallo, habe mir gestern die gleiche Karte gekauft, nirgends ist in der Einbauanleitung angegeben  man muss die Karte extra mit einem Stromanschluss versehen, also hatte ich auch ein lautes Pfeiffen und natürlich Computer startete nicht.
Wollte dann das beiliegende Kabel verwenden nur wie lustig, Stromanschluss an der Karte ist mit Stiften versehen (also männlich) und genauso am beiliegenden Kabel, also meiner Meinung nach Verbindung unmöglich, wie war das bei Dir ? bitte um dringende Antwort.
Gespeichert

Aidan

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
RE: Stromanschluss
« Antwort #35 am: 02. September 2006, 16:23:30 »

Zitat
Original von lewi69
Hallo, habe mir gestern die gleiche Karte gekauft, nirgends ist in der Einbauanleitung angegeben  man muss die Karte extra mit einem Stromanschluss versehen, also hatte ich auch ein lautes Pfeiffen und natürlich Computer startete nicht.
Wollte dann das beiliegende Kabel verwenden nur wie lustig, Stromanschluss an der Karte ist mit Stiften versehen (also männlich) und genauso am beiliegenden Kabel, also meiner Meinung nach Verbindung unmöglich, wie war das bei Dir ? bitte um dringende Antwort.

Hab auch erst gedacht... na toll, woher bekomm ich jetzt Strom? Die beiliegenden Kabel habe ich überhaupt nicht verwendet, sondern ich hab im PC noch einen freien Stecker entdeckt. Den hab ich verwendet und es hat funktioniert.

Hast du mal nachgesehen, ob du nicht einen freien Stecker hast?
Gespeichert