Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: !Komme nicht ins BIOS!Nagelneuer Rechner mit MSI K8N Neo 4 Platinum Board  (Gelesen 2607 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

mystex

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7

Hallo,
hab ein dickes Problem. Habe einen ganz neuen Rechner zusammengestellt bzw. gebaut
und benutze ein

  MSI K8N Neo 4 Platinum S939 nForce 4 Board

Nach dem ich den Rechner das erste mal eingeschalte habe wurde ich aufgefordert entweder die Taste um zuüberspringen oder die Taste zu drücken um ins Bios zu kommen.  Leider komme ich aber durchs drücken der Taste nicht ins Bios.
Das überspringen mit der Taste funktioniert aber danach geht es auch nicht weiter.

Mach ich was falsch oder ist das Bios vielleicht im Arsch???

Kennt jemand das Problem???

Lieben Gruß
Rene
Gespeichert
...heut ist nicht das ende aller Tage, ich komm wieder keine Frage......

AMD Athlon 64 3500 "Venice" Core
MSI K8N Neo 4 Platinum S939 nForce4
Infineon DDR-RAM 1024MB PC400 CL3
128MB PowerColor Radeon X300SE
250GB Samsung SP2504C 7200rpm sATA II
160GB Hitachi 7200rpm

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
!Komme nicht ins BIOS!Nagelneuer Rechner mit MSI K8N Neo 4 Platinum Board
« Antwort #1 am: 16. August 2006, 20:04:01 »

Hast du ein D-Bracket angeschlossen? das D-Bracket und der POST-CODE vom Board

Wo bleibt der Rechner hängen?
Gespeichert
Thomas

Percy

  • Global Moderator
  • *****
  • :
  • Offline Offline
  • Beiträge: 7.462
!Komme nicht ins BIOS!Nagelneuer Rechner mit MSI K8N Neo 4 Platinum Board
« Antwort #2 am: 16. August 2006, 20:39:47 »

Schon mal ein CMOS Reset gemacht!

Sollte man bei neuen Rechner tun.

Wäre auch nett wenn du uns noch mehr details über dein Rechner verraten könntest.  :]
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

mystex

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7

Danke für die Tips,
hab es heute morgen raus gefunden woran es lag. Muss irgendwas mit dem IDE Controller bzw. dem IDE Kabel zutun gehabt haben. Habe ein altes Kabel was ich noch rumliegen hatte an das DVD Laufwerk angeschlossen als ich das Kabel ausgetauscht habe und das Kabel von MSI benutzt habe welches beim Board dabei war hat es geklappt.

Weiß war nicht genau warum ich deshalb keinen Zugriff auf Bios hatte aber jetzt klappt es ja Gott sei Dank.

Danke nochmal
Rene

Als kleiner Nachtrag

AMD Athlon 64 3500 \"Venice\" Core
MSI K8N Neo 4 Platinum S939 nForce4
Infineon DDR-RAM 1024MB PC400 CL3
128MB PowerColor Radeon X300SE
250GB Samsung SP2504C 7200rpm sATA II
160GB Hitachi 7200rpm
Gespeichert
...heut ist nicht das ende aller Tage, ich komm wieder keine Frage......

AMD Athlon 64 3500 "Venice" Core
MSI K8N Neo 4 Platinum S939 nForce4
Infineon DDR-RAM 1024MB PC400 CL3
128MB PowerColor Radeon X300SE
250GB Samsung SP2504C 7200rpm sATA II
160GB Hitachi 7200rpm