Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K9N ultra-2f -- sammelthread -- rechner geht einfach aus  (Gelesen 112874 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #20 am: 13. August 2006, 16:54:38 »

wie schon gesagt

ich kann den \"rechner aus \" effekt
reproduzieren wenn ich etwas übertakte < das aber 100% stabil
und dann ein 3d spiel zogge ca 10 sec bis zum \"rechner aus\"

übertakte ich nichts läuft alles einwandfrei


wobei ich netzwerk noch nicht testen konnte
weil ich isdn habe



ich tippe langsamm auf überbeanspruchung vom chipsatz
zu wenig spannung auf dem chipsatz weil passiv kühlung
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155481197 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #21 am: 13. August 2006, 17:14:10 »

was ich noch im netz gefunden habe :

auch andere im hwluxx forum haben das problem das
wenn mann eine oc einstellung im bios abspeichern will das der rechner einfach ausgeht

und der user CBOT schreibt daser dann auch erst den netzstecker ziehen muss bevor der rechner wieder angeht

das ist bei mir auch so



er mein das es eventuell was  bringt wenn mann ldt auf 400 stellt
probiert das mal aus


oder das hier

http://www.informationsarchiv.net/foren/beitrag-47060.html
-----------------------------------------------------------------------------

dieser user von der url sagt

das sein rechner bei spielen ausgeht
oder er übers netzwerk daten transferiert  

hier sind die probleme verheiratet
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155483436 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
Ich Hab Die LÖsung
« Antwort #22 am: 13. August 2006, 18:01:01 »

also ich habe jetzt den ht takt von 1000 auf 200  runtergestellt

bis ca 600  schaltet sich der rechner aus


fährt mann mit 200-400     bleibt der rechner an

trotz übertaktung und 3d anwendungen

sollte bei der netzwerkauslastung auch so sein




es liegt am ht takt !!!!!!!!!!!


runterstellen !!!!!!!!!
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

Duncan

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.808
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #23 am: 13. August 2006, 18:03:42 »

Hallo.

Drei Posts am Stück sind schon ein starkes Stück.   ;)
Nutze bitte den\"Editieren\" Button.   :)
Danke.


Gruss
Duncan
Gespeichert

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
RE: Ich Hab Die LÖsung
« Antwort #24 am: 13. August 2006, 18:10:08 »

8o ... tja, Du meinst die Lösung gefunden zu haben ???

schon möglich, dass es am Takt liegt. Wenn ja, ist das ja ein weiterer Hinweis, dass es nur am NF 570 Chipsatz liegen kann, welcher ja in der Southbridge verbaut ist. Der HT Takt ist ja der Takt zwischen CPU und Southbridge. Nun kann es doch aber nicht sein, dass man sich ein SUPER-modernes Board + A64 AM2 + alles andere beschafft, um dann mit einem HT ( bzw. FSB bei K7 ) von 200 MHz herum-gurkt. Wenn der NF 570 Chipsatz nicht mehr verträgt, kann man ja durchaus beim guten alten AMD XP K7 Prozessor, nebst allen anderen Komponenten bleiben.

Da muss es eine andere Lösung geben, sonst hat man doch glatt nur \"modernen Müll\" stehen  :(
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #25 am: 13. August 2006, 18:22:52 »

es war doch nicht die lösung :(

es wurde nur minimal verzögert

konnte  jetzt statt 10 sec  erstmalig 3  min spielen



dann klack rechner aus
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155487469 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

SoFar

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 31
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #26 am: 13. August 2006, 19:57:28 »

Zitat
Original von arthurklossek
ich weis folgendes


auf mainboard wie dfi lanpary laufen neue netzteil atx 2.2 nicht  ohne fehler

eventuell ist  das k9n auf ein atx 2.2  netzteil ausgelegt


Hallo,

Das kann ich definitiv als Fehlerquelle ausschließen. Auch mit einem ATX v. 2.2-Netzteil ist mein System mit dem Board ständig abgestürzt (also hat sich ausgeschaltet).
Morgen krieg ich jetzt endlich ein neues Exemplar. Wenns dann wieder so ist, ist das wohl ein größeres Produktionsproblem bei MSI.



Übrigens:
Wenn man CPU/HT runtertaktet kommt das Problem manchmal seltener. Aber 1.) ist es dann immer noch nicht weg und 2.) ist hier jemand, der sein Mainboard mit untertakteten Settings wirklich fahren möchte? Da hat MSI aber eine komische Auffassung von Produkterwartungen dann. ;)
Was auf der Verpackung versprochen wird, muss das Produkt auch halten - deutsches Recht.

Deswegen werde ich auch 2,4 Ghz CPU und 1 Ghz HT fahren.



Vielleicht sollte man mal diverse Hardware-Mags/-Sites von dem Problem unterrichten, dass die der Sache auf den Grund gehen. Kann ja nicht sein, dass jedes 2., 3. Board kaputt ist...
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155492356 »
Gespeichert
CPU: AMD Athlon 64 X2 4600+
CPU-Lüfter: Arctic Cooling Freezer 64 Pro
MB: Asus M2N-E
RAM: OCZ Platinum Edition, 1 GByte DDR2-800
GFX: MSI GeForce 7900GT, passiv gekühlt
NT: Enermax Liberty 500W
CASE: Thermaltake Swing, 2 Gehäuselüfter
OS: Gentoo Linux 64 Bit / Windows XP SP2 32 Bit

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #27 am: 13. August 2006, 20:09:11 »

Hallo,

da mein System heut schon zum 4. mal abgekackt ist und hier alle das selbe Problem beschreiben, wird Dir ein neues Board KEINE Besserung bringen - die Chancen dafür sehe ich mittlerweile fast NULL. Diese Board-Typen sind die wahre Geldvernichtungsmaschine. Da ich selbst einen Computerhandel habe, werde ich bei meinem privaten System das jetzige K9N Ultra-2F mal gegen das K9N Neo auswechseln. Da werd ich dann auf jeden Fall posten, ob es wirklich wie vermutet an der Chipsatzrevision 570 lag.

An alle Geschädigten möchte ich auf jeden Fall DRINGEND raten :

MACHT DEM MSI SUPPORT DIE HÖLLE HEISS
irgendwas müssen die jetzt unternehmen !!!
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.710
  • Der Affe arbeitet nicht bei MSI
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #28 am: 13. August 2006, 20:26:52 »

vom K9N Platinum mit dem nForce 570 kenne ich die Probleme nicht. Ich bin schon fast versucht anzuregen das BIOS mal zu probieren. Aber MSI wird schon seinen Grund haben, warum die 7250er Boards verschiedene BIOS-Versionen haben.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #29 am: 13. August 2006, 21:11:11 »

mit dem BIOS vom K9N Platinum kann es nicht funktionieren, da ein wesentlicher Unterschied allein schon die beim Platinum vorhandene IEEE 1394 FireWire Schnittstelle darstellt. Das würde wohl das Ultra-2F nicht mitmachen.
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

SoFar

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 31
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #30 am: 13. August 2006, 21:24:18 »

Der MSI-Support meinte nur, dass wohl ein Defekt vorliegt und ich mich an meinen Händler wenden soll. -.-
Ich denke, die werden sich schon der sehr hohen Fehlerrate bei den K9N-Boards Ultra-2F und SLI bewusst sein. Aber vor der Angst vor noch weiterer Umsatz- und Rufschädigung lieber mal das Problem verschweigen und den Betroffenen immer neue Boards zuschicken.

So würd ichs jedenfalls als 0815-Unternehmen machen...

Aber bevor ich hier noch weiter rumflame, warte ich lieber auf morgen. Wenn das gehen würde, wär jedenfalls nur ein Teil der Boards betroffen. :S
Wenn nicht, lest ihr hier morgen nachmittag einen weiteren Flamepost von mir.  :winke
Gespeichert
CPU: AMD Athlon 64 X2 4600+
CPU-Lüfter: Arctic Cooling Freezer 64 Pro
MB: Asus M2N-E
RAM: OCZ Platinum Edition, 1 GByte DDR2-800
GFX: MSI GeForce 7900GT, passiv gekühlt
NT: Enermax Liberty 500W
CASE: Thermaltake Swing, 2 Gehäuselüfter
OS: Gentoo Linux 64 Bit / Windows XP SP2 32 Bit

konqi

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #31 am: 13. August 2006, 22:39:23 »

Zitat
Original von arthurklossek
was ich noch im netz gefunden habe :
[...]
http://www.informationsarchiv.net/foren/beitrag-47060.html

hier sind die probleme verheiratet

Dieser user hat ein hoffnungslos unterdimensioniertes Netzteil für sein System. 360 Watt können beim besten Willen nicht ausreichen.

@topichead: LC Power Supply 550 Watt. Das hatte ich auch mal - ich wünschte ich könnte positives darüber berichten aber bis auf den Preis war an dem Netzteil nichts gut. Ich habe mal das LC Power zeitgleich mit einem Freund gekauft und die Teile sind ebenso zeitgleich verreckt. Hier würde ich auf jeden Fall mal was ändern.

Ich teste gerade noch ein wenig rum.
Habe jetzt die onBoard NICs deaktiviert (die sind definitiv fehlerhaft) und den Netzwerktreiber rausgeworfen. Habe irgendwo gelesen, dass die NVIDIA-Firewall die mitinstalliert wird ein großer Mist sein soll. Wie stabil das läuft werde ich sehen... Ich mache seit mehreren Stunden stresstest mit BOINC.

mfg

konqi
Gespeichert
* Enermaxx Liberty 400 Watt
* MSI K9N SLI (BIOS Version 3.1) (Unterwegs zum Hersteller)
* AMD X2 4200+
* EXTREMEMORY 1GB (Single)
* ATI X1300 265MB
* 3COM 10/100 LAN
* NVIDIA Chipsatztreiber 9.16
* Windows XP Pro (up2date)

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #32 am: 13. August 2006, 23:29:53 »

ich habe mein rechner gerade zerlegt

morgen geht das teil retour


habe jetzt das 5te msi bestellt
diesmal das platinum


wenns dann wieder nicht geht dann gute nacht
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

konqi

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
Fix?!
« Antwort #33 am: 14. August 2006, 01:16:47 »

Hallo!

gute Nachrichten - Ich habe eventuell ein Workaround.

Folgende Änderungen:

- beide onBoard-Netzwerkkarten im BIOS deaktivieren (Integrated Peripherals usw.)

- NVIDIA-Netzwerkkartentreiber entfernen (In Systemsteuerung -> Software -> NVIDIA-Treiber -> Ändern/Entfernen und die Network blabla - Komponente entfernen)

- Die NVIDIA-Network-Management-Software ist auch weg

- das MSI Core-Center deaktivieren

- Externe Netzwerkkarte verwenden


Bitte ausprobieren und falls Problem weiterhin besteht bescheid geben - dann such ich weiter.

mfg

konqi

PS: wenn ich wider Erwarten das System doch zum crashen bekomme wird dieser Beitrag editiert oder fliegt raus...
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155552494 »
Gespeichert
* Enermaxx Liberty 400 Watt
* MSI K9N SLI (BIOS Version 3.1) (Unterwegs zum Hersteller)
* AMD X2 4200+
* EXTREMEMORY 1GB (Single)
* ATI X1300 265MB
* 3COM 10/100 LAN
* NVIDIA Chipsatztreiber 9.16
* Windows XP Pro (up2date)

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
eine heisse Spur
« Antwort #34 am: 14. August 2006, 10:16:14 »

...nach einem ausführlichem Gespräch mit dem technischen Support für MSI-Händler ( leider wegen des Absturz-Problems auch dort reges \"Kopfkratzen\" der Unwissenheit ) bekomme ich nun ein inoffizielles Beta-BIOS für das K9N Ultra-2F zugeschickt. Sollte es auch mit diesem Bios die Probleme geben, geht ein Hardwarebericht nebst kompletter Systembeschreibung an MSI zurück, um so dem leidigen Problem mal auf die Spur zu kommen.

Da ich - wie schon erwähnt - selbst einen Computerhandel betreibe, kann ich einige Hardwarezusammenstellungen selbst prüfen. Wenn sich jemand hier aber auch an dem Experiment beteiligen möchte, dann bitte ich um Mitteilung. Vielleicht treibt es die Sache voran, wenn genug Reports bei MSI eingehen.



... wobei ich gerade sehe ( ich habe das Beta-Bios bekommen ) dass es hier ein Stück weiter oben schon probiert worden ist... Dem Beitrag nach zu urteilen, hat auch das keine Verbesserung gebracht.  :( ... also herrscht jetzt wieder ratlosigkeit  :rolleyes:
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155543927 »
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.710
  • Der Affe arbeitet nicht bei MSI
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #35 am: 14. August 2006, 10:25:37 »

die letzte bekannte BETA ist die v3.22 mit der arthurklossek das Problem nicht abstellen konnte. Mal sehen, was sie dir zusenden.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #36 am: 14. August 2006, 10:45:53 »

:D ich hab das 3.22 zugeschickt bekommen  :D

... ist schon witzig - wirf dem raubtier irgendwas zu fressen hin und es gibt erstmal ruhe ... so kommts mir jetzt vor
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.710
  • Der Affe arbeitet nicht bei MSI
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #37 am: 14. August 2006, 11:30:46 »

So kannst du das nicht sehen. Es ist die letzte BIOS-Version. Die holen sich das BIOS aus Taiwan und geben es in der Hoffnung weiter, daß es hilft.
Was sie nicht wissen, daß ich mir die Betas auch aus Taiwan hole. Leider kenne ich nicht den Changelog.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

konqi

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
RE: Fix?!
« Antwort #38 am: 14. August 2006, 12:28:58 »

Zitat
Original von konqi
Hallo!

gute Nachrichten - Ich habe eventuell ein Workaround.

Folgende Änderungen:

- beide onBoard-Netzwerkkarten im BIOS deaktivieren (Integrated Peripherals usw.)

- NVIDIA-Netzwerkkartentreiber entfernen (In Systemsteuerung -> Software -> NVIDIA-Treiber -> Ändern/Entfernen und die Network blabla - Komponente entfernen)

- das MSI Core-Center deaktivieren

- Externe Netzwerkkarte verwenden


Bitte ausprobieren und falls Problem weiterhin besteht bescheid geben - dann such ich weiter.

Na toll - jetzt zitiere ich mich schon selbst - aber kann das mal jemand ausprobieren? Mir kann es ja egal sein ob die Rechner anderer Leute abschmieren aber was ist dann der Sinn dieses Forums?
Gespeichert
* Enermaxx Liberty 400 Watt
* MSI K9N SLI (BIOS Version 3.1) (Unterwegs zum Hersteller)
* AMD X2 4200+
* EXTREMEMORY 1GB (Single)
* ATI X1300 265MB
* 3COM 10/100 LAN
* NVIDIA Chipsatztreiber 9.16
* Windows XP Pro (up2date)

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #39 am: 14. August 2006, 12:30:30 »

Ja man kann den Supportern bei MSI auch keinen Vorwurf machen, die können ja nur das anbieten was da ist. Was ich aber bei einem so marktführenden Hersteller wie MSI erwarte, ist - dass sie ihre neuen Boards auch ausführlich testen. Leider ist das aber wohl nicht der Fall... Ist ja auch kein Wunder bei der Geschwindigkeit des technischen Fortschritts, da ist man gezwungen neues gleich auf den Markt zu bringen, um nicht den Anschluss zu verpassen. Leider werden dann die BUGS immer auf den Händlern und Consumern landen, die dann letztendlich die \"Tests\" für das neue Produkt zwangsweise übernehmen müssen. So macht Wirtschaft und Fortschritt keinen Spass...

Auf jeden Fall hat das Beta-Bios 3.22 auch bei mir keine Verbesserung gebracht. Das System ist grad wieder abgekackt. Eins ist mir auch diesmal aufgefallen, es passiert immer, wenn der Chipsatz stark beansprucht wird ( entweder durch Anwendungen, Übertragungen von Daten einer Festplatte, PCI-Karte, USB-Geräts oder Netzwerkverbindung ) Ich meine nach wie vor, dass der NF570 noch verBUGt ist.
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N