Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K9N ultra-2f -- sammelthread -- rechner geht einfach aus  (Gelesen 113647 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« am: 13. August 2006, 14:13:42 »

hi


ich wollte hier eine sammlung von leuten habe bei denen sich der rechner einfach ausschaltet beim k9n ultra
habe schon bestimmt von 50 verschiedenen leuten im netz gelesen
k9n ultra schaltet sich einfach aus
selbst hier im forum sind viele betroffen





(bei mir selbst ist alles stabil und prima
aber sobald ich etwas das übertakten anfange -- prime stabil -- memtest stabil-- andere stabilitäts tests alles stabil --
wenn ich dann eine 3d anwendung starte gehts   KLACK    !!!!!    RECHNER AUS !!!!
z.B.
3dmark03     nach ca 10 sec
battlefield2  bach ca 10 sec
er schaltet sich einfach aus  ohne bluescreen ohne reboot
es liegt ach nicht am zu warmem chipsatz
meine 7800gt hat einen zalmann draf  
der bläst den chipsat die ganze zeit stark an
selbst bei last wird er nur handwarm


bios 3.0 problem
bios 3.1 problem
bios 3.22 beta   gleiches problem



mein netzteil lc power 550 watt   rev2



woran liegt es ?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155474418 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #1 am: 13. August 2006, 15:26:03 »

Hallo,

ich kann mich dem Problem anschließen... leider...
zwar läuft 3DMark ohne Abstürze, jedoch dafür bereitet jegliche Art der Netzwerkübertragung ab und an solche Abstürze. ( pro Tag mind. 2-3 mal )

ich kann in der Ereignisanzeige NICHTS finden, was auf fehlerhafte Anwendungen schließt. Alles scheint absolut okay, aber die Kiste stürzt trotzdem ab.

Ich werde MSI kontaktieren und eine vernünftige Antwort fordern.
Die typischen Ausreden von inkompatiblem Speicher etc. kann man, aufgrund der Häufigkeit der hier zu findenden gleichartigen Probleme anderer User, wohl nicht als Ursache gelten lassen....

Mein System :

MSI K9N Ultra-2F
A64 X2 3800+
MSI GF 7900GT passiv
40GB Samsung SATAII
DVD-ROM Samsung
1GB DDR2 RAM Aeneon ( 2x512MB DDR533 )
Pinnacle PCTV-stereo
Netzteil Enermax Liberty 400W

ich hoffe, hier bald einen Lösungsvorschlag posten zu können
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #2 am: 13. August 2006, 15:37:11 »

ich weis folgendes


auf mainboard wie dfi lanpary laufen neue netzteil atx 2.2 nicht  ohne fehler

eventuell ist  das k9n auf ein atx 2.2  netzteil ausgelegt


kannst du mal nachschauen ob dein netzteil 2.2 ist ?

unterschied 2.0   zu 2.2 ist


die neuen nt haben keine -5 volt spannung


schau bitte nach


ich habe ein lc power 550 wat rev2    das ist ein 2.0  nt  
eventuell liegrts daran
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155476277 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #3 am: 13. August 2006, 15:42:40 »

mit speicher oder einem unstabilem system hat das garnichts zutun


ist es bei dir auch so das er sich nicht gleiche wieder einschalten lässt `?
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #4 am: 13. August 2006, 15:44:48 »

Hallo,

Die Enermax Liberty Serie ( mein verwendetes ) sind ATX 2.2 Standard
Ist mir bekannt, dass die keine -5V Spannung liefern, da man diese ja bloss für die alten ISA Steckplätze wirklich benötigt - oder ?

Sollte es wirklich an diesem liegen ? Wenn man die Forenbeiträge der anderen User mit dem selben Problem liest, kann man eigentlich genau das ausschließen. Es sind ja bei jedem andere Netzteile angegeben. Soweit ich weiß, ist Enermax so ziemlich der einzige, der den ATX 2.2 schon anbietet...

vielleicht ein grundsätzliches Treiberproblem für den NF570 Chipsatz ???
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #5 am: 13. August 2006, 15:48:21 »

ok vergessen wir das netzteil

liest bei dir cpuz auch aus das ein 550 chipsatz vorhanden ist ?
nur mal so nebenbei ?


geht nach einem \"rechner aus \"  dein rechner gleich wieder an immer ?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155476971 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #6 am: 13. August 2006, 15:50:36 »

...das mit dem Einschalten nach einem solchen \"Absturz\" ist mir auch ein Rätsel.
von den bisherigen Abstürzen 7 oder 8x ( ich habe das Board seit ca. 1 Woche ) ließ es sich in fast allen Fällen mittels Power-Taste wieder einschalten. 2x Allerdings reagierte nichts auf Drücken der PT, die Power-LED blinkte als könnte man meinen, der PC befinde sich in irgendeinem Standby-Modus. Nur komplette Netztrennung brachte Abhilfe und man konnte mittels PT wieder starten.

Da ich beruflich viel mit PC zu tun habe und auch schon jede Art von Fehler kenne, bin ich trotzdem bei diesem hier ein wenig ratlos...
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #7 am: 13. August 2006, 15:52:25 »

hast ne pn



bei mir ist es so das er zu ca 50 % gleich wieder angeht

andere 50% muss ich ne minute warten





ein anderer user hier im forum hat die probleme das sich der recher ausschaltet immer wieder einfahch so gehabt

er hatte eine fx cpu
bei ihm hatte es auch nichts mit der netzwerkauslastung


ich tippe mal fast darauf das der rechner sich abschaltet wenn der chipsatz zu viel auf einmal machen muss


sound - netzwerk - cpu last -  wenn zuviel auf einmal einwirkt dann macht er aus
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155477507 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #8 am: 13. August 2006, 15:54:48 »

bei CPU-Z wird bei mir auch der nForce 550 angezeigt, da es sich aber original um einen nForce 570 handeln soll, kann man vielleicht ein Problem im Bios vermuten ?
ich versuch das Auslesen nochmal mit anderen tools...
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #9 am: 13. August 2006, 16:03:26 »

Na das wäre doch mal ein Schritt in die \"richtige\" Richtung  =)
Wenn die Arbeit zuviel wird, einfach abschalten...

Das kann doch nicht im Sinne eines Boards der neuen Generation sein  :wall

per Everest hab ich einmal : Cipsatz unbekannt
ein paar zeilen weiter unten : Motherboard ID nVidia MCP55 ( sollte da eigentlich nicht MCP57 stehen ??? )
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #10 am: 13. August 2006, 16:04:33 »

ne ich glaub 55 ist richtig


würdest du mal das testen was ich dir per pn geschickt habe ?


everest zeigt auch nichts an bei mir
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #11 am: 13. August 2006, 16:10:49 »

welche mainboard revision hast du ?
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #12 am: 13. August 2006, 16:17:42 »

Mainboard-Revision laut Platinenaufdruck : 2.0
Mainboard-Revision laut Everest : 2.0
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #13 am: 13. August 2006, 16:28:23 »

hab ich auch glaub ich


woran kann es noch liegen ?
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #14 am: 13. August 2006, 16:39:06 »

ich glaub das es nicht direkt an der übertaktung liegt
ich glaube auchnicht das es direkt am netzwerk liegt


ich glaub das die mainboards einfach abschalten wenn denen irgendwas irgendo net passt

irgendwo muss der fehler sein
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #15 am: 13. August 2006, 16:40:46 »

ich hab jetzt einmal hier im gesamten Forum geschaut, was bei dem Suchbegriff K9N angezeigt wurde. Überraschend, dass es fast gleiche Probleme auch bei den K9N SLI oder Platinum gibt ... Alle haben eins gemeinsam ... den nForce 570 Chipsatz !!!

Vom nForce 550 Chipsatz oder den anderen abwärts verfügbaren nVidia Chipsätzen bei den restlichen MSI Boards findet man keine solchen Probleme im Forum. Da sind die WehWeh-chen anders, meist nur falsche Einstellungen oder benötigte Treiberupdates der anderen Hardwareanbieter...

Also ohne es genau zu wissen, könnte ich auf einen BUG bei dem nForce 570 schließen...
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #16 am: 13. August 2006, 16:43:50 »

ja bestimmt


aber mann kann den bug bestimmt irgendwie umgehen

ich hatte z.B. das gefühl das es stabiler geworden ist seitdem ich deisen komischen
3 stromanschluss am mainboard ausgesteckt habe
diesen festplattenanschluss am mainboard


den hatte ich auch schon beim dfi nie angeschlossen



---------


kann mir auch vorstellen das msi dadurch das sie passiv den chipsatz kühlen
weniger strom auf den chipsatz setzen als andere  asus usw

dadurch neigt der chipsatz schneller zum absturz

aber würde dann der rechne ausgehen ?



im übrigen ist es mein 4 tes msi mainboard das nicht gut funktioniert


msi k8t neo 754
msi k8n neo platinum  754
msi k8n neo2 platinum   939
jetzt das k9n  

alle mainboards von msi die ich bisher hatte war irgendwas im arsch

entwege soundkarte ging nicht
das platinum hat sich einfach immer in standby gefahren wenn eine tastatur angeschlossen war

usw

ich sage mir zum 4 mal   f++k msi
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155480445 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 28.935
  • Der Affe arbeitet nicht bei MSI
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #17 am: 13. August 2006, 16:44:02 »

Wenn ihr CPU-Z und sollche Programme nennt, am besten die Programmversion dazu schreiben. Bei Everest habe ich besonders deutlich erlebt, wie die Anzeige der jüngsten Versionen voneinander abweichen. MCP55 ist schon richtig.

Bei euren Problemen am besten auch die BIOS-Version und die genaue CPU-Bezeichnung schreiben. Jedes Detail könnte helfen, der Ursache auf den Grund zu gehen. Der Platz in der Signatur sollte reichen.
Vielleicht meldet sich auch jemand, der diese Probleme nicht hat. Dann kann man schauen, wo die Unterschiede in der Hard- und Software sind.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

arthurklossek

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 209
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #18 am: 13. August 2006, 16:48:32 »

@ notnagel  
ich habe alle biosversionen durchprobiert die du mit gesagt hast

hast du noch ne idee ?


kann mann irgendwie die chipsatz spannung erhöhen ?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1155480636 »
Gespeichert
k9n sli platinum  
x2 5200 @ 3gh 2mb cache
GSKILL 6400 phu2 2gbhz
sparkle 8800gts @ 648 / 1030

http://www.streetracers.de.tp/?wid=9470

OUTBREAKER

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 101
K9N ultra-2f -- sammelthread -- rechner geht einfach aus
« Antwort #19 am: 13. August 2006, 16:51:14 »

Durch den Anschluss des 5,25\" Stromsteckers am Board wird leider nichts besser, den hab ich schon dran. Dass die Häufigkeit der Abstürze nun nachgelassen hat, kann auch ein Placebo-Effekt sein, weil es eben grad keinen Grund zum Absturz gibt... erst wenn kein Absturz mehr vorkommt, kann man auf die Lösung des Problems schließen.
Gespeichert
Gruss OUTBREAKER

NT : Enermax Infinity 720W+650W

: MSI K9N2 Diamond BIOS 2.40
: AMD Phenom II X4 940
: 2x 2048MB DDRII 1066 G.Skill
: MSI NX260GTX 896-OC
: RAID-0 / 2x Samsung HD080HJ SATAII
: Samsung SH-D162C

: MSI K9N Ultra-2F BIOS 3.9
: AMD Athlon64 X2 4800+ AM2 Rev. G1
: 2x 1024MB DDRII 800 G.Skill
: MSI NX8400GS
: Samsung HD161HJ SATAII
: RAID-5 / 4x Samsung HD501LJ SATAII
: Samsung SH-S202N