Keine Verbindung zum Internet mit dem RG54GS2
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Keine Verbindung zum Internet mit dem RG54GS2  (Gelesen 1407 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

emerge

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
Keine Verbindung zum Internet mit dem RG54GS2
« am: 26. September 2006, 22:18:43 »

Habe mir den RG54GS2 neu gekauft. Nachdem ich die Zugangsdaten eingegeben habe und es neugestartet hat, baut es trotzdem keine Verbindung zum Internet auf.
Ich weiß nicht ob es am Gerät liegt oder an den Einstellungen.

Mit den Kabeln müsste alles in Ordnung sein und der Anschluss funktioniert (gehe ja mit dem alten Modem ins Internet).
Kann mir jemand sagen ob ich was bestimmtes beachten soll?

In User habe ich die Anschlusskennung geschrieben.
In Kennwort den T-online kennwort.
Gewählt habe PPPoE.

Würde mich auf eine schnelle Antwort freuen.

Vielen Dank

emerge
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159301950 »
Gespeichert

nixen

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 249
Keine Verbindung zum Internet mit dem RG54GS2
« Antwort #1 am: 27. September 2006, 00:35:24 »

Hi
Ich geb das bei mir immer so ein (hab auch T-Online Zugang) :

Als Username:
AnschlusskennungT-OnlineNummer#0001@t-online.de

Als Kennwort:
Das Kennwort das man von der Telekom bekommen hat.

Anschlusskennung und T-OnlineNummer dürften ja klar sein, \"#0001\" steht für das Mitbenutzersuffix, ist in den meisten Fällen hat 1, wenn man sich nicht sicher ist einfach in den Unterlagen nachsehen. Was noch wichtig ist, die Zahlen alles nacheinander eingeben, dann die Raute und dann das @t-online.de alles ohne Leerzeichen und natürlich aufpassen, das mach sich nich vertippt  :rolleyes:. So müßte die Einwahl über den Router funktinoieren, ich machs immer so und hab meinem WRT54GL noch nie Probleme gehabt.

mfg nixen
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1159310343 »
Gespeichert
mfg nixen