kein 140er Teiler in neuen BIOS versionen ?
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: kein 140er Teiler in neuen BIOS versionen ?  (Gelesen 1362 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

porschiwave

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
kein 140er Teiler in neuen BIOS versionen ?
« am: 27. Januar 2006, 14:23:16 »

Hallo,
mein Rechner macht immer mal wieder Ärger : gleich nach dem BIOS gibt es einen restart - manchmal erst wenn die Bildschirmauflösung gewechselt wird. Darauf startet der Rechner einige male ganz \"normal\". Auf der MSI-Homepage gibt es neuere Versionen vom BIOS ( jetzt zur Zeit 1.6 auf dem Rechner) bei denen Probleme mit Nvidia-Karten behoben wurden.
Leider fehlen ab der Version 1.6 der 140er-Speicherteiler den ich dringend benötige.

 Die CPU läuft mit den Einstellungen ( siehe Sig.)  tagelang primestabil :D - leider geht der MDT-Speicher nicht stabil über 206 MHz :( - deshalb der 140er Teiler ,damit läuft der genau bei 200 MHz .

1. Macht der 140er Teiler probleme - so das es ihn nicht mehr gibt ?
2.Wie bekomme ich den 140er in einem aktuellen BIOS frei geschaltet ?
Gespeichert
MSI K8 NEO4-F , Athlon64 3000@ 2808Mhz , PNY 7800GTX @535/1400 Mhz ,2x 1024MB MDT Speicher 2,5-3-3-3-8 ,  Wasserkühlung

Multi 9 , HT 3 , Ram 150 , Chipset 312