weitere Fragen zum 4400x²
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: weitere Fragen zum 4400x²  (Gelesen 1566 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

KnorpeltascheD

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 643
  • Das muss machbar sein !!!
weitere Fragen zum 4400x²
« am: 08. Dezember 2005, 20:38:19 »

Hi !!

Habe da nochmal eine paar fragen zur 4400x² CPU. Ich habe sie bei mir im rechner laufen und es funzt auch alles ohne probs. Ich habe das Core Center von MSI installiert. Dieses zeigt mir abwechselnd immer folgendes an:

200MHz x 11

2011 MHZ

danach

203 x 5

1017 MHz

danach

200 x 17

3406 MHz

Das letzte macht mich ein wenig stutzig oder ist das die rechenleistung beider Kerne ???

Meine Zweite Frage wäre ob die Temperatur im Leerlauf von 35 ° C in ordnung ist und es im Bios einen Punkt gibt bei dem man einstellen kann das der Pc sich ausschaltet falls er einen bestimmten Teperaturpunkt erreicht hat. Ich bedanke mich schon mal im voraus für jegliche Hilfe.
Gespeichert
CPU: AMD Ryzen™9 Ryzen 5900X custom watercooled | MOBO: MSI MEG X570 ACE | RAM: Kingston HyperX Predator RGB 32GB (4x8GB) DDR4-3600 | GPU: Asus 3080 TUF OC custom watercooled
CASE: LianLi 011 Dynamic XL | PSU: Dark Power Pro 1200
NVMe: Samsung 980 EVO Pro 500GB | HDD: WD Gold 4TB | SSD: 1 TB Samsung 970 Evo Plus | OS: Win 10 Ultimate x64

daSchpeida

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
weitere Fragen zum 4400x²
« Antwort #1 am: 09. Dezember 2005, 23:50:01 »

Servus

Zu den Core-Center-Spinnereinen kann ich nur sagen, hatte ich bei meintem 4800+ auch, aber ich glaube erst nachdem ich die AMD-Prozessortreiber installiert hatte. Liegt aber lediglich am Core-Center-Programm, das spinnt ebend ein bisschen, der Prozi läuft ganz normal, also keine sorgen ;)
Gespeichert
i wui wida ham

KnorpeltascheD

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 643
  • Das muss machbar sein !!!
weitere Fragen zum 4400x²
« Antwort #2 am: 10. Dezember 2005, 02:12:06 »

Danke für die Info dann bin ich ja beruhigt. Dann werde ich das mal laufen lassen *G*.
Gespeichert
CPU: AMD Ryzen™9 Ryzen 5900X custom watercooled | MOBO: MSI MEG X570 ACE | RAM: Kingston HyperX Predator RGB 32GB (4x8GB) DDR4-3600 | GPU: Asus 3080 TUF OC custom watercooled
CASE: LianLi 011 Dynamic XL | PSU: Dark Power Pro 1200
NVMe: Samsung 980 EVO Pro 500GB | HDD: WD Gold 4TB | SSD: 1 TB Samsung 970 Evo Plus | OS: Win 10 Ultimate x64