großes problem mit msi nx6600gt agp
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: großes problem mit msi nx6600gt agp  (Gelesen 4224 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« am: 22. November 2005, 19:40:58 »

hi, habe gestern meine neue grafikkarte bekommen, aber damit auch jede menge probleme.

habe unzählige male 3dmark 05 laufen lassen aber das beste ergebniss waren 1425 punkte... beim ersten und dritten test (shooter und canyon) ruckelte es wie verrückt

in spielen kommt mir das ganze auch nicht so toll vor, habe zwar keine referenz aber nfsu2 dürfte ja wohl in der höchsten auflösung ohne ruckler laufen

seit der treiberinstallation kann ich keine bilder, videos oder dvd´s anschauen. die video in funktion funktioniert auch nicht. comp friert ein.

habe als treiber 81.94 und 77.72 genommen, einziger unterschied bei 81.94 startet er gleich neu, bei 77.72 friert er ein.

mein system:

P4 3,0 ghz northwood
Asus p4r800v deluxe
1 ghz ram (4x256 hynix)
420w netzeil coba
2x dvd lg und benq
160 gb hdd samsung
belkin wlan karte

gehäuselüfter habe ich auch, gpu temperatur liegt so zw. 40 und 50 grad

kann mir vielleicht jemand helfen?? bin am verzweifeln...
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #1 am: 22. November 2005, 19:45:23 »

Hast du die Grafikkarte mit Strom versorgt ?
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #2 am: 22. November 2005, 19:46:27 »

:] klaro
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #3 am: 22. November 2005, 19:48:40 »

Ist die Grafikkarte übertaktet?

kommen vielleicht Grafikfehler?

Läuft die vielleicht auf \"Hohe Qualität\" ?
AA im Treiber eingestellt ?

Übnertragung auf PCI umgestellt ?
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #4 am: 22. November 2005, 19:52:47 »

hab sie erst gestern bokommen also nicht übertaktet, ist mir auch zu gefährlich wegen garantie und so...

grafikfehler kommen keine, ruckelt blos bei 3dmark05, weiß aber nicht ob das normal ist (kann ich mir aber nicht vorstellen)

hab alles auf anwendungsspezifisch eingestellt quali ist nur qualität eingestellt nicht hoch.

was meinst du mit Übnertragung auf PCI umgestellt ? hab nur agp
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #5 am: 22. November 2005, 19:58:46 »

Das meine ich


Mit welchen Taktraten taktet den die Karte ?
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #6 am: 22. November 2005, 20:02:32 »

muss ich mir jetzt gedanken machen wenn das ganze bei mir anderst aussieht??

siehe bild
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #7 am: 22. November 2005, 20:23:47 »

Bei dir ist ja wirklich als BUS PCI eingestellt  8o
Lade dir bitte dieses Programm herunter
http://downloads.guru3d.com/download.php?det=911
Und aktiviere alle Treiber Menü einstellungen danach gehst du auf
AGP Einstellungen und stellst auf AGP 8X um..
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #8 am: 22. November 2005, 20:27:10 »

ok, lade gerade, hab in nem andern thread gelesen das es am treiber liegen könnte, da konnte jemand keine videos abspielen = absturz und treiberversion 71.84 wurde empfohlen, hab ich auch gezogen. was meinst du??? probier jetzt mal das programm
Gespeichert

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #9 am: 22. November 2005, 20:30:47 »

muss ich dann unten links auf enable all?
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #10 am: 22. November 2005, 20:33:02 »

Ja genau..
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #11 am: 22. November 2005, 20:37:50 »

das ist ja zum mäuse melken... hab tolle neue register aber  immer noch keine agp einstellungen
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #12 am: 22. November 2005, 20:42:10 »

Installiere dann bitte den neusten
http://www.nvidia.com/object/winxp_2k_81.95.html

Und mach das gleiche wieder mit nVTweak.. falls es nach dem installieren nicht flüssig funktioniert..


und mäuse kann man nicht melken oder :D ?
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #13 am: 22. November 2005, 20:51:24 »

funktioniert auch nicht agp-einstellungen sind nicht vorhanden.
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #14 am: 22. November 2005, 21:11:28 »

Mach mal ein Screenshot von NVTweak..


bzw. versuchs bitte mal mit der nvtweak Version die ich habe...
(keine Ahung welche das ist deshalb hier als anhangt)

ich weiß nicht obs erlaubt ist oder nicht also melde dich nach dem download.
danke
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #15 am: 22. November 2005, 21:13:28 »

die einstellung hatte ich auch im anderen, war auch markiert aber der register wurde nicht angezeigt
Gespeichert

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
großes problem mit msi nx6600gt agp
« Antwort #16 am: 22. November 2005, 21:18:48 »

komisch..
schau mal was du unter den Regeintrag
HKEY_LOCAL_MACHINE\\SYSTEM\\CurrenctControlSet\\Services\\nv_agp
Hast

(WINDOWS TASTE + R =>regedit)


Und mal eine Frage die ich vergessen habe zu fragen..

Hast du den ChipsatzTeiber bzw. AGP Treiber installiert?

Normal sollte es nämlich so sein:
Und zwischen PCI Übertragung und AGP ist da ein gewisser Unterschied..


sorry aber ich muss jetzt mal offline....
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #17 am: 22. November 2005, 21:24:26 »

diesen eintrag gibts bei mir gar nicht...

habe alle treiber die windows im system/hardware menü verlangte installiert wo bekomme ich den so einen agp chipsatztreiber??? ab ein asus p4r800v-deluxe gehe in der zwischenzeit mal auf die seite von asus und schau mich um. bis jetzt mal danke für die schnelle hilfe.
Gespeichert

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #18 am: 22. November 2005, 22:30:39 »

hab den chipsatztreiber gefunden, problem: mein board hat onboardgrafik von ati und der chipsatztreiber ist auch von ati, wenn ich ihn jetzt installiere und neu starte bleibt der rechner nach dem windows bootscreen hängen... neustart (letzte bakannte...) aber dann funzt es wieder nicht... wie bekomme ich den krempel nun auf´s system??
Gespeichert

mgmpower

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
großes problem mit msi nx6600gt agp
« Antwort #19 am: 23. November 2005, 00:42:55 »

ich habs.

alle treiber runter,
musste die geforce nochmal ausbauen
über die onboard grafik den chipsatz installieren
geforce wieder rein und den whql zert. treiber 77.72 rauf und dann klappt´s.

GOTT SEI DANK

aber mal was anderes, der lüfter ist ja laut wie s**
das mit dem hardwaremonitor funzt ja nicht wie ich gehört habe
oder kann man den doch runterregeln??

oder vielleicht einen anderen lüfter??? zalman???
wie sieht das dann mit der garantie aus?? verfällt die vielleicht nicht wenn´s ein versierter händler umbaut??
Gespeichert