Msi Ms-7046
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Msi Ms-7046  (Gelesen 11236 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

killerplayboy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
Msi Ms-7046
« Antwort #20 am: 01. November 2005, 15:27:29 »

VIELEN DANK
Meine Netzwerkkarte funktuniert nu. Aber jetzt is das nächste Problem aufgetacht :(

Und zwar funktzuniert meine Soundkarte nicht(Ebenfalls Onboard) ich habe auch schon 2 Treiber ausprobiert aber es geht nicht hat da vllt. einer ne Idee?

PS: Die Soundkarte ist laut Everest Intel 82801FB ICH6 - High Definition Audio Controller [B-1] wobei ich nich glaube das das die eigentliche Soundkarte ist.


MfG
killerplayboy
Gespeichert

mcihael

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 891
Msi Ms-7046
« Antwort #21 am: 02. November 2005, 22:22:27 »

Und warum sollte das nicht die Soundkarte sein?
Gespeichert
K8T Neo2-FIR, BIOS 9.40 / Athlon64 3000+, S.939 (Winchester) / Boxed Kühler / 2x1024MB PC3200 CL3 Kingston/ MSI Geforce 6200 (NV44) AGP8x 256MB passiv

chriss_msi

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.895
Msi Ms-7046
« Antwort #22 am: 02. November 2005, 22:27:39 »

> 2 Treiber

Welche? Hast du auch die von der CD probiert, die beim Comp dabei war?
Gespeichert

killerplayboy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
Msi Ms-7046
« Antwort #23 am: 03. November 2005, 19:58:30 »

Es gab da keine CD bei.....
Gespeichert

chriss_msi

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.895
Msi Ms-7046
« Antwort #24 am: 03. November 2005, 20:24:12 »

Huh?
Kann ned sein. Du hast doch sicher ne Recovery CD wo auch Windows drauf is!?
Gespeichert

killerplayboy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
Msi Ms-7046
« Antwort #25 am: 03. November 2005, 20:50:45 »

Also beim PC war NIX dabei nur nen Netzkabel :)

Und ich weis jetzt grad nich was du mit \"Du hast doch sicher ne Recovery CD wo auch Windows drauf is!?\" meinst.
Gespeichert

chriss_msi

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.895
Msi Ms-7046
« Antwort #26 am: 03. November 2005, 21:03:53 »

Ja wie, du hast doch gesagt, dass du den Computer bei nem Großhändler oder so gekauft hast!? Nur ein Netzkabel? Also kein komplett neuer Rechner mit allem drum und dran?
Gespeichert

killerplayboy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
Msi Ms-7046
« Antwort #27 am: 03. November 2005, 21:06:16 »

Nein nur Rechner(Das Teil wo die Hardware drin is :D ) und nen Netzkabel sonst nichts....deswegen is es au so schwer da nen Treiber zu finden -.-
Gespeichert

chriss_msi

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.895
Msi Ms-7046
« Antwort #28 am: 03. November 2005, 21:10:06 »

Gespeichert

killerplayboy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 15
Msi Ms-7046
« Antwort #29 am: 03. November 2005, 21:30:45 »

K den hab ich jetzt installiert aber der Sound geht immer noch nicht :( sonst habe ich auch noch andere ausprobiert aber die gehen alle nich :(
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1131049871 »
Gespeichert