K7N2 Delta ILSR (v1.0) Ethernet muckt
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7N2 Delta ILSR (v1.0) Ethernet muckt  (Gelesen 1421 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

EaTtHeFrEt

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 19
K7N2 Delta ILSR (v1.0) Ethernet muckt
« am: 05. Oktober 2005, 10:36:21 »

>mohoin<

habe das K7N2 Delta (v1.0) MS6570

seit einer woche funktioniert der ethernet kontroller nicht mehr
das kam urplötzlich...er sendet zwar packete empfängt aber keine mehr

n33d h3lp
thx EaT tHe FrEt
Gespeichert

MurdoK

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.046
K7N2 Delta ILSR (v1.0) Ethernet muckt
« Antwort #1 am: 05. Oktober 2005, 10:52:56 »

Hallo !!  :winke

Ist das \"Urplötzlich\" oder hast du was am System geändert ? Vielleicht ein Bios Update ? Neue Treiber installiert ?

Gruss MurdoK
Gespeichert
/ K8N DIAMOND Plus / Bios 1.2 BETA3 / Zalman7700Cu / RX1900XT@XTX Bios  / SB Audigy SE / 3000 Winchester @ 300Mhz x 8 = 2400 / 2x 512MB DS MDT@200mhz / 470W BeQuiet / MaXtor160GB SATA / WD250GB SATAII / ext. IBM80GB / ....and don´t forget: Everytime you eat an egg, it´s like you are eating a chicken baby...:D

recordable2

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
K7N2 Delta ILSR (v1.0) Ethernet muckt
« Antwort #2 am: 05. Oktober 2005, 11:26:42 »

Hallo,

ich hatte vor einen Jahr genau das selbe Problem. Controller sendet Daten - empfängt aber keine Daten.  :wall
Habe seitdem eine Netzwerkkarte im Rechner (Realtk 8139-D).
Eine Lösung wäre Super!!!

grüße aus Berlin
Gespeichert
Board 1: K8N Neo2 Platinium-54G
                 3000+ (Venice E3)
                 2x512MB PC400 Kingston
                Gainward GeForce 6800LE @ 6800GT
                2x SATA Hitachi 80GB im Raid 0
Board 2: K7N2 Delta ILSR
                Mobile 2800+ @ echte 2300MHz FSB 400
                2x512MB PC400 Kingston
                PowerColor 9800Pro
                2x U160 SCSI Seagate 18,2GB im Raid 0auf Mylex
                AccleRaid U160

EaTtHeFrEt

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 19
K7N2 Delta ILSR (v1.0) Ethernet muckt
« Antwort #3 am: 05. Oktober 2005, 15:56:25 »

hab weder bios update noch sonst was gemacht....habe das system 2 mal formatiert und neu aufgebaut aber es bringt nichts
Gespeichert