Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Brauche Mod Bios 915P FSB1066  (Gelesen 1178 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
Brauche Mod Bios 915P FSB1066
« am: 13. September 2005, 22:13:31 »

Hallo Biosfriends und besonders Murdok!

Ich habe ein Problem.

Ich weiß zwar nicht, ob es an der CPU liegt, die keinen FSB 266 verträgt, aber ich habe folgendes Prob.

Seit dem neuen Bios V3,5 0 ist das Board merkwürdig.

Ich kann zwar einen FSB in der Speicher Liste von 1066 (Speicher 710) auswählen, die Spannungen werden automatisch angepasst.

Wäre dann euh... Vcore 1,425 (zu wenig) ^^ , Speicher 2,00V und NB 1,75V
Der PCI-E Takt liegt unveränderbar bei 123 und hier liegt das Problem.

Ich hatte es zwar schon oft, dass er mit 122 durchkam aber 123 is Schluss.

Der Rechner fährt hoch ganz brav.. dann beim Windoofsladen soll ich ein Bootable thing (is umgeschrieben) einlegen und er checkt die Diskette... ich komm dann net in Windows rein.

Also ich muss den Takt auf 100 fixen können. Nur das geht nicht!

Jetzt bitte ich euch mir irgend welche tipps zu geben, oder wenn der MSI-Employee mal vorbeischaut sich der Sache biddö anzunehmen.

DANKEEE
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D

MurdoK

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.051
Brauche Mod Bios 915P FSB1066
« Antwort #1 am: 14. September 2005, 11:45:34 »

Hallo !! :winke

Poste das Bios das du gemoddet haben willst in den BETA BIOS & MOD REQUEST Thread hinein. Sofern es ein Award-Bios ist, kann ich versuchen dir zu helfen.

Gruss MurdoK
Gespeichert
/ K8N DIAMOND Plus / Bios 1.2 BETA3 / Zalman7700Cu / RX1900XT@XTX Bios  / SB Audigy SE / 3000 Winchester @ 300Mhz x 8 = 2400 / 2x 512MB DS MDT@200mhz / 470W BeQuiet / MaXtor160GB SATA / WD250GB SATAII / ext. IBM80GB / ....and don´t forget: Everytime you eat an egg, it´s like you are eating a chicken baby...:D

Steffön

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.989
Brauche Mod Bios 915P FSB1066
« Antwort #2 am: 14. September 2005, 12:39:07 »

Poaaaaahhhh Schreckminuten des Todes!

Hatte heut morgen V3,6 (das neue Bios) draufgeschmissen.

Und nun kam ich bis FSB 265 .... Aquamark hat sich net verändert.

Ich wollte zuviel und hab 266 gemacht, die EE war da... aber net lang ^^

Bios is zerbruzelt und wurde auf V3 gesetzt...

Dacht ich na gut... Windows wollte wieder Aktivierung, weil viele Hardwareteile ausgetauscht wurden, naja.. aber ohne Internet, Sound... :)

Wieder V3,6 druff... und nach dem Platinum Bild und der Raideigenschaften kamen die Platten nicht mehr zum Einsatz... uff

Rumprobiert und rumprobiert... D-Bracket sagt ja eh nix, und n Lüfter vor meine Seagate gestellt... es lüpt wieder ^^

Au man.

Naja ich lass es jetz... bis ne neue Graka und n 2. Riegel da sind.
Gespeichert
"Little fluffy bunnies powers SLI." Fertiger FISI mit einigen Microsoft Zertifikaten, die er aufgrund von FreeBSD und CENTOS gar nicht braucht :D