Internet sehr lahm
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Internet sehr lahm  (Gelesen 2269 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Skyscraper

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.430
Internet sehr lahm
« am: 10. September 2005, 17:36:32 »

Zuerst war mein Internet lahm...dann wurds schneller weil die meldung nicht mehr kam! Dann zog ich mein Netzwerkkabel raus das zum Router führt weil ich LAN Gemacht hab und dann hab ich es wieder reingesteckt und dann kam die Fehlermeldung die schonmal kam! Beim ersten mal ging sie von allein wieder weg! Jetzt nicht mehr!:(

Meldung:
Intel UNDI, PXE-2.0 (build 082)
 Copyright (c) 1997-2000 Intel Corp.
For Realtek RTL8110S/81695 Gigabit Ethernet Controller V1.01 (030820) Client
Mac ADDR: 00 11 09 99 A0 22 Guid: 0000000-0000-0000-0000-00000000000
DHCP....PXE          ...und ab hier kann ich nix mehr lesen weil er direkt in Windows geht!
Gespeichert
Gruß Skyscraper :winke


Besser bekannt als MSI-Fan. :)
______________________________________________________________________

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
Internet sehr lahm
« Antwort #1 am: 10. September 2005, 17:42:30 »

Wie wäre es denn wenn du den Provider fragen würdest?!
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

Skyscraper

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.430
Internet sehr lahm
« Antwort #2 am: 10. September 2005, 17:55:36 »

Mhh..ich warte ob noch jemand was dazu weiß!
Gespeichert
Gruß Skyscraper :winke


Besser bekannt als MSI-Fan. :)
______________________________________________________________________

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.177
Internet sehr lahm
« Antwort #3 am: 10. September 2005, 20:07:53 »

Hi

könntest mal mehr schreiben, z.B. wie du ins I-Net gehst,
über Router oder Modem, DSL?
Ob die Adressen zugewiesen werden oder fest vergeben sind.
Onboardlan?

Kannst da nicht evtl. Pause drücken?

Cu

Skyscraper

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.430
Internet sehr lahm
« Antwort #4 am: 11. September 2005, 09:52:16 »

Also ich geh über den Router, der die Daten eingespeichert  hat. DIe Daten sind von T-online zugewiesen! Ich habe DSL 1000 Laut Speedmeter.de ist das Internet wirklich sehr lahm! Mhh...muss ich mal probieren. kam mir auch schon die Idee aber hab sie vergessen umzusetzen! ;)
Gespeichert
Gruß Skyscraper :winke


Besser bekannt als MSI-Fan. :)
______________________________________________________________________

ahcsas

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 583
Internet sehr lahm
« Antwort #5 am: 11. September 2005, 12:01:01 »

Die Meldung oben besagt einfach nur, dass dein Rechner via Netzwerk booten möchte. Du hast wohl die entsprechende Option (Onboard LAN Option ROM) im Bios aktiviert. Allerdings sollte das nachdem Windows geladen ist, nicht mehr weiter stören. Es verzögert lediglich den Bootvorgang.
Gespeichert
Viele Grüße,
Sascha

Skyscraper

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.430
Internet sehr lahm
« Antwort #6 am: 11. September 2005, 14:41:03 »

Und wie kann ich das abstellen? Dann liegt das lahme am Router oder ganz simple am zugang!?
Gespeichert
Gruß Skyscraper :winke


Besser bekannt als MSI-Fan. :)
______________________________________________________________________

Oehmi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
RE: Internet sehr lahm
« Antwort #7 am: 11. September 2005, 16:01:40 »

Hallo.

Den Splitter mal testen, mit einem Freund oder Bekannten mal tauschen.
Meiner Internet war auch langsamer als normal und hatte Rauschen im Telefon wenn ich online war. Telekom angerufen, Splitter kostenlos zusenden lassen und jetzt ist alles i.O.
Gespeichert