Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 1A Final CPU-Core  (Gelesen 1535 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

peterle

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 117
1A Final CPU-Core
« am: 02. September 2005, 18:53:21 »

Kriege die VCORE nicht stabil hin.

Habe 1,45 + 3,3%

Ich hätte gerne konstante 1,45 Volt aaaaber ich kriege mal 1,47 (wär ok) und nun 1,50 bis 1,51

habe auch schon mit 1,425 und 5,5 bzw 1,40 + 8 % getestet aber nix geht :/


jemand ne idee??
Gespeichert
  • K8N neo2/Bios 1.Cmod (Murdok)
  • AMD64 Winchester 3000+@2520 / Zalman 7000AlCu
  • 2xBuffalo 1024MB DDR 400@434MHz/1T/3-3-3-8-12-16/2,60V
  • Geforce 6800 Ultra @ 425 / 1200 + VGA Silencer
  • 2x Maxtor Diamondmax 10 200GB raid 0 // 105MB/sec
    [/list=1][list=2]
    • Seat Leon 1.8 20V Turbo 180PS@210PS powered by Modchip, Watercooled [/list=2] [list=3]
      www.seat-leon.de [/list=3]

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
1A Final CPU-Core
« Antwort #1 am: 02. September 2005, 19:36:58 »

Hab irgendwo gelesen das die Vcore nicht wirklich so schwankt wie dir der Sensor anzeigt..

Einige haben die Spannungen selbst gemessen.. und meinten das die Vcore nicht so hoch schwankt..

Läuft den dein Prozessor nicht stabil ?

Du solltest eigentlich bei Winnie 1,40V einstellen und dann erst mit den Prozenten übervolten
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

Nightmare10

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
1A Final CPU-Core
« Antwort #2 am: 03. September 2005, 00:13:17 »

Also bei mir ergibt die Berechnung 1,45*3,3% --> 1,49785

Also wo is das Problem? Probier ma 1,425*3,3, da kommste auf 1,472V!
Gespeichert

keule011

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.556
1A Final CPU-Core
« Antwort #3 am: 03. September 2005, 01:54:09 »

Zitat
Original von Nightmare10
Also bei mir ergibt die Berechnung 1,45*3,3% --> 1,49785

Also wo is das Problem? Probier ma 1,425*3,3, da kommste auf 1,472V!

Stimmt nicht ganz!!

Nach einem KALTSTART passen die errechneten und im Bios eingestellten werte. Also deine 1,49875V  :lach (peterle`s 1,5V).

Startet man die kiste aber WARM (z.B nach einstellungen im Bios) untervoltet das brett um ca. 0,02-0,04V >>Also peterle`s 1,45 +3% für reale 1,45-1,47V. Sowas kann bei OC schon zu stabilitätsproblemen führen oder die Vcore is zu hoch. Ich hab mir angewöhnt, im Bios 0,025V mehr (geht aber nur bis 1,45V , alles darüber wird automatisch runtergesetzt) oder bei höherer einstellung +3,3% zu geben.

Das untervolten ist aber bei dem brett von anfang an, egal, mit welchem Bios. 195Beta war da am wenigsten betroffen. Falls du die flashen willst, peterle, nimm R2, die 1er war Buggy!!!

Also, 2 Möglichkeiten der problemlösung:

Zwischendurch keinen Neustart machen und die werte \"Normal\" einstellen, oder leicht erhöhen und noch mal starten  ;) ;) =)



Hier noch nen Bild. Das viel geschmähte CC macht sich unter windoof zum vCore einstellen ganz gut. Die 2700 waren aber nicht stabil, reichte grad so für paar bilder  :lach :lach
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1125706061 »
Gespeichert
Gruß, Keule.


  • A64X2 4600 S.939
  • Asus A8R32-MVP Del  ATI RD580  
  •  2 gig ADATA Vitesta pc4000
  • 2x Radeon X1800 GTO in SW-CF
  • LC Power SilentGiant 550 W
  •  WinXp Pro SP2
  • Wassergekühlt  
[/FONT][/SIZE][/B][/COLOR][/I]