Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Beiträge wiederherstellt!  (Gelesen 2211 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Blackfire

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.315
Beiträge wiederherstellt!
« am: 27. August 2005, 16:16:39 »

Hallo,

Ich habe mir heute seit genommen, und habe die fehlenden Beiträge manuell wiederhergestellt!

Hoffe das keine Beiträge mehr fehlen, nur Beiträge von User die sich am 24.08 angemeldet haben sind verloren gegangen, es war glaube ich sowieso nur ein Thema.

Sorry, die User die sich am 24.08 angemeldet haben müssen dies nochmal machen...

Die Suchfunktion wird wieder in ein paar Minuten funktionieren (Suchdatenbank wird erneuert).

Danke für die Geduld.

Desweitern will ich im Thema bekannt geben das ab jetzt nicht jeder User im Forum \" News und Foruminformationen, Archiv \" Themen erstellen kann, sondern nur Teammitglieder, das dient dazu das wir dieses Forum übersichtlicher halten wollen, wer gute News zu Hardware usw. schreiben kann soll sich bitte per PN (http://www.msi-forum.de/pms.php?action=newpm&userid=5922) melden, damit ich Ihm die Rechte gebe Themen zu erstellen.
Gespeichert
[font='arial']AMD Desktop Prozessoren[/font][/b]

Klarstellung: Ich bin technischer Admin dieses Forums und habe nichts mit MSI zu tun. Wenn ihr Probleme mit der Forumsoftware habt, könnt ihr mich gerne kontaktieren.

Duncan

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.808
Beiträge wiederherstellt!
« Antwort #1 am: 27. August 2005, 16:49:16 »

Hallo.

Gute Arbeit Glurak.
Die User werden Dir es (hoffentlich   :)) danken.


Gruss
Duncan
Gespeichert

ahcsas

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 583
Beiträge wiederherstellt!
« Antwort #2 am: 27. August 2005, 16:58:49 »

Thumbs up!

Hoffentlich kümmert sich der neue Server-Admin auch um ein regelmßiges DB-Backup ;)
Gespeichert
Viele Grüße,
Sascha

Xela

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 3.523
Beiträge wiederherstellt!
« Antwort #3 am: 27. August 2005, 17:06:00 »

Klasse GLURAk

Wieder mal Kompetente Arbeit von Dir.
Gespeichert

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.179
Beiträge wiederherstellt!
« Antwort #4 am: 27. August 2005, 17:12:47 »

Hi

schön das alles wieder da ist  8) , die Ankündigung zum erstellen
von Themen bedarf aber vermutlich einen eigenen Beitrag. ;)

Cu :winke

Evtl. sollte es auch in den FAQs stehen.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1125155663 »
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.091
  • Der Affe arbeitet nicht bei MSI
Beiträge wiederherstellt!
« Antwort #5 am: 27. August 2005, 17:17:48 »

GLURAK unser Ass im Ärmel

@ahcsas, das Problem lag darin, daß es beim Serverumzug keine Abstimmung gab. Man hat ein Backup gemacht hat den Umzug vollzogen und nach einem Tag den alten Link abgeschaltet und den http://www.msi-forum. de wieder freigegeben. Hätte man in der Zeit das Forum offline gesetzt, hätte es das Problem nicht gegeben. Bisher haben wir wöchentliche Backups gemacht.

@GLURAK, wir müssen es doch nicht so umständlich machen. Wenn hier was gepostet wird, was nicht paßt, wird es in die entsprechende Rubrik verschoben (den Verweis lassen wir dann weg).
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Xela

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 3.523
Beiträge wiederherstellt!
« Antwort #6 am: 27. August 2005, 18:23:33 »

Naja, ist aber doch noch ohne allzuviel Verluste Gut gegangen.
Gespeichert

MurdoK

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.051
Beiträge wiederherstellt!
« Antwort #7 am: 27. August 2005, 23:23:49 »

Hallo !!!  :winke

Danke Glurak !! Nicht nur dafür das du die ganzen Beiträge manuell wieder hergestellt hast, was sicherlich einiges an Zeit gekostet hat. Sondern vor allem für dein enormes Engagement im, und rund ums Forum !!!

 :party :party

Gruss MurdoK
Gespeichert
/ K8N DIAMOND Plus / Bios 1.2 BETA3 / Zalman7700Cu / RX1900XT@XTX Bios  / SB Audigy SE / 3000 Winchester @ 300Mhz x 8 = 2400 / 2x 512MB DS MDT@200mhz / 470W BeQuiet / MaXtor160GB SATA / WD250GB SATAII / ext. IBM80GB / ....and don´t forget: Everytime you eat an egg, it´s like you are eating a chicken baby...:D