Zu faul im Forum zu suchen ...
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Zu faul im Forum zu suchen ...  (Gelesen 1376 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Angerfist

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Zu faul im Forum zu suchen ...
« am: 07. Juli 2005, 19:12:19 »

Ich hab vorher grad ein Bios update gmacht und auf aufeinmal hat mein cpu statt 2,0ghz nur mehr 1,2ghz.... ich hab überhaupt keine ahnung was ich jetzt machen muss  das ich wieder 2,0Ghz hab....Kann mir vielleicht einer erklären was ich umstellen muss oder wie ich das alte bios wieder drauf krieg......
Gespeichert

Rumburak

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.245
Zu faul im Forum zu suchen ...
« Antwort #1 am: 07. Juli 2005, 19:25:04 »

Man sollte sich halt vorher die alten Bios-Einstellungen notieren....

Du brauchst nur den FSB von 100 auf 166MHz einstellen...
Gespeichert

Angerfist

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Zu faul im Forum zu suchen ...
« Antwort #2 am: 07. Juli 2005, 19:26:28 »

Danke für die schnelle Antwort wed ich gleich manchen
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
Zu faul im Forum zu suchen ...
« Antwort #3 am: 07. Juli 2005, 19:35:00 »

Das nächste Mal bitte eine aussagekräftige Überschrift und vielleicht mal die Suchfunktion hier nutzen ;)
Gespeichert
Stell dich ruhig an, aber nicht dämlich!