mit neuem bios immer in coolnquiet modus?
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: mit neuem bios immer in coolnquiet modus?  (Gelesen 1093 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

fragger

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 13
mit neuem bios immer in coolnquiet modus?
« am: 07. Juli 2005, 12:05:26 »

hi,
wie im titel beschrieben habe ich probs mit dem bios von msi.
sobald ich das bios 1.3 oder 1.4 flashe ist mein pc immer in coolnquiet modus.obwohl alles im bios und unter windows deaktiviert ist.oc ist mit diesem crap bios auch nicht möglich,geht nur bis etwa 235mhz ht :wall
das einzige was läuft ist das v5 beta 6 von techpowerup.da geht dann auch das ocen wieder richtig gut.nur coolnquiet geht da garnicht,egal was ich einstelle :lala
kommt da mal was neues von msi?in nem anderen thread hab ich gelesen das einer ein beta bios von msi bekommen hat.könnte ich das auch haben?wenn ja,woher?
mein sys:
MSI K8N NF4 DIAMOND (7100)
AMD ATHLON 64  SANDIEGO 3700 @ 2750MHZ (11*250)
2 x  XFX 6800GT IM SLI VERBUND
Gespeichert
MSI MEGABOOK L735