Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Combo Problem Samsung SM-332B  (Gelesen 1082 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Mr.Pink

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Combo Problem Samsung SM-332B
« am: 07. Juli 2005, 14:13:21 »

Hallo, habe ein K8N Neo 2 und vollgendes Problem.

Immer wenn ich eine Cd Rom(oder DVD) in mein Combo Laufwerk (Samsung SM-332B) einlege fängt es an wie normal(also liest cd ein),
dann hängt alles 2sek und dann Bluescreen.Manchmal kommt auch noch kurz das cd menü(aber seltener).
Und mein DVD Brenner (Samsung TS-552U)erkennt manchmal (manchmal aber auch nicht)die Cd`s, allerdings hängt er sich meistens nach paar Minuten auf(Cd raus und alles geht wieder).


Ich hatte erst an :
Ide1- (Master) Maxtor 80 GB Bootlaufwerk....-(Slave) Hitachi 80 GB leer
Ide2- (Master) Samsung SM-332B Combo.......-(Slave) Samsung TS-552U DvD

Da ging alles mit den CD Laufwerken, aber ich konnte nicht auf die Hitachi Platte zugreifen . Es gab nach ca10-20sek Bluescreen, so wie jetzt beim Combolaufwerk.

Jetzt habe ich:
Ide1- (Master) Maxtor 80 GB Bootlaufwerk....-(Slave) Samsung SM-332B Combo
Ide2- (Master) Samsung TS-552U DvD.............-(Slave) Hitachi 80 GB


Im Bios und Geräteeinstellungen wird alles erkannt .
Das kann doch nur irgend ein kleiner fehler sein??
Achso die Jumper wurden beachtet, bei Master auf Master und bei Slave auf Slave
Bitte um hilfe...
Gespeichert
AMD 64 Athlon 3200+ (Winchester),2000@2300Mhz,
Motherboard:MSI K8N Neo2 Platinum (MS-7025), ZalmanCNPS7000B-Cu, Leerlauf 28°C, DIMM1: Corsair CMX512-3200C2Pro(mitLED),
GAINWARD 2100LE 8/4@2100LE 1,2V 16/6

FR4GGL3

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 198
Combo Problem Samsung SM-332B
« Antwort #1 am: 07. Juli 2005, 21:47:09 »

haste mal ein anderes kabel probiert bzw. die beiden kabel mal getauscht? klingt für mich nach nem kaputten/zu langen kabel.

ich hatte mal was ähnliches - da ging wingoof nicht installieren -> kabel defekt, meldung war aber \"hdd defekt\"
Gespeichert