Neues Bios -> Cool&Quiet geht nicht mehr
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Neues Bios -> Cool&Quiet geht nicht mehr  (Gelesen 1266 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

MarcusY2k

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Neues Bios -> Cool&Quiet geht nicht mehr
« am: 25. Juni 2005, 16:13:34 »

Hallo,

ich habe heute auf die neue BIOS Version meines K8T NEO2 F geflasht. Lief alles wunderbar. Anschließend alle notwenigen Einstellungen gemacht, fertig.

Windows startete nicht mehr auch nicht im abgesicherten Modus.
Also BIOS auf Default und bei jeder Änderung PC neugestartet.

Der Übeltäter war gefunden: Sobald ich Cool & Quiet einschalte fährt windows nicht mehr hoch. (ohne Fehlermeldung).
Mit dem alten BIOS war das kein Problem.
Also AMD Treiber runter und neuinstalliert, C&Q Support wieder aktiviert -> Problem bleibt.

Hat jemand einen Rat oder eine Idee? Ich komme nicht weiter.
Danke im Voraus!
Gespeichert

kurtjuxx

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Neues Bios -> Cool&Quiet geht nicht mehr
« Antwort #1 am: 26. Juni 2005, 13:07:26 »

habe das gleiche board und das selbe problem. das einzige was ich empfehlen kann, ist es auf 3.3 zurückzuflashen.
aber nicht nur C\'n\'Q macht probleme. die HT frequenzy liegt bei 200 MHz anstelle der 1000 MHz was einen wirklichen geschwindigkeitseinbruch zur folge hat. wenn man manuell auf 1000 stellt, komme ich zwar ins windows rein, aber nach ein paar sekunden freezt der rechner, wo nurnoch ein reset abhilfe schafft.
also flasge es lieber zurück. erfreulich war aber nach dem zurückflashen, dass die temperatur der cpu nun realistisch ausggelesen wird(vorher war das ncith mit 3.3 bei mir möglich)
Gespeichert